Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: Bios 1.4 auf MSI SLI PLATINUM (MS-7100) VENICE 3500+ PROBLEM  (Gelesen 1692 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

illa

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 9

Hallo Jungs,

ich habe immernoch das Problem, das ich meine Bios Settings
auch mit dem 1.4 \'er Update nicht einstellen kann.

CPU FSP FREQ: 200
HT FREQ: 5x
HT WIDT: (PFEIL UNTEN) 16  (PFEIL OBEN)= 16

Mehr geht nicht, ich kann die HT FREQ einfach nciht auf 11x stellen, sodass
ich auf 2,2 GHZ für den VENICE 3500+ komme, CMOS Reset hab ich gemacht, update successful mit LiveUpdate, kann mir jemand helfen?
Gespeichert

illa

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 9
Bios 1.4 auf MSI SLI PLATINUM (MS-7100) VENICE 3500+ PROBLEM
« Antwort #1 am: 17. Juni 2005, 13:10:51 »

Toll, die Hotline ist wirklich very HOT :(

Habe das C\'n\'Q auch mal eingeschalten, nix tut sich da... HILFE!!
Gespeichert

MurdoK

  • Kaiser
  • *
  • :
  • Offline Offline
  • Beiträge: 1.051
Bios 1.4 auf MSI SLI PLATINUM (MS-7100) VENICE 3500+ PROBLEM
« Antwort #2 am: 17. Juni 2005, 13:45:53 »

Hallo !!:winke

Such mal nach Overclocking Anleitungen, die werden dir bestimmt helfen.
Sei froh das der HT-Multi. nicht bis 11 geht..... !!

Du musst dein System per FSB übertakten, achte darauf das HT-Multi. mal FSB nicht den 1000Mhz Wert überschreitet. ( HT * FSB = 1000 oder kleiner )

Solltest dich deinem Computer zuliebe in das overclocking Thema einlesen, dabei kann auch so einiges schiefgehen......

Viel Erfolg

Gruß MurdoK

P.S. Ich hoffe ich habe dein Problem richtig verstanden......
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1119008815 »
Gespeichert
/ K8N DIAMOND Plus / Bios 1.2 BETA3 / Zalman7700Cu / RX1900XT@XTX Bios  / SB Audigy SE / 3000 Winchester @ 300Mhz x 8 = 2400 / 2x 512MB DS MDT@200mhz / 470W BeQuiet / MaXtor160GB SATA / WD250GB SATAII / ext. IBM80GB / ....and don´t forget: Everytime you eat an egg, it´s like you are eating a chicken baby...:D

illa

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 9
Bios 1.4 auf MSI SLI PLATINUM (MS-7100) VENICE 3500+ PROBLEM
« Antwort #3 am: 17. Juni 2005, 16:46:08 »

Zitat
Original von MurdoK
Such mal nach Overclocking Anleitungen, die werden dir bestimmt helfen.
Sei froh das der HT-Multi. nicht bis 11 geht..... !!

Warum, auf der AMD Seite steht doch folgendes:

Sockel 939  Venice Prozessoren mit 1000 MHz HyperTransport Link

67 Watt TDP

A64 3000+ (512KB)     1,800GHz     ( 9 x 200MHz) Sockel 939
A64 3200+ (512KB)     2,000GHz     (10 x 200MHz) Sockel 939
A64 3500+ (512KB)     2,200GHz     (11 x 200MHz) Sockel 939

85 Watt TDP

A64 3800+ (512KB)     2,400GHz     (12 x 200MHz) Sockel 939





Zitat
Original von MurdoK
P.S. Ich hoffe ich habe dein Problem richtig verstanden......

gute Frage, das weis ich jetzt auch net so genau :)
Gespeichert