Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: K8T Neo2 Bootet nicht , Startet nicht  (Gelesen 10360 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

cyrex

  • DoppelAss
  • *
  • :
  • Offline Offline
  • Beiträge: 118
K8T Neo2 Bootet nicht , Startet nicht
« Antwort #60 am: 30. Mai 2005, 16:37:27 »

ich war auch erstaunt als ich den ersten verbaute. er ist billiger (1/2 vom preis), leiser und doch leistungsfähiger als der 7000cu.

der letzte termaltake den ich hatte war mir definitiv zu laut...
Gespeichert
greets CYREX  :D

Prodicydavid

  • Routinier
  • ***
  • :
  • Offline Offline
  • Beiträge: 457
K8T Neo2 Bootet nicht , Startet nicht
« Antwort #61 am: 30. Mai 2005, 16:39:38 »

ich brauchte eben einen sehr äh leistungsstarken Kühler *g.
mein 3000+ Wini läuft ja auch nicht auf standart *lach.
Gespeichert

GS3-a

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 12
K8T Neo2 Bootet nicht , Startet nicht
« Antwort #62 am: 31. Mai 2005, 15:48:39 »

moin.

danke für die vielen tips, aber ich bin so wie es jetzt ist ganz zufrieden.

wenn ich mal zeit für ein paar übertaktungsexperimente finde und mir die kiste zu warm wird, kann ich mir ja auch noch nen anderen kühler holen.

dann wirds aber trotzdem kein 4500 U/min Monster...

tschö.
Gespeichert

Prodicydavid

  • Routinier
  • ***
  • :
  • Offline Offline
  • Beiträge: 457
K8T Neo2 Bootet nicht , Startet nicht
« Antwort #63 am: 31. Mai 2005, 15:58:33 »

löl... hab gerade mal zwei Lüfter Monster bei mir es kommen aber noch zwei dazu... in mein Mini Tower Gehäuse *g *lach
Gespeichert

cyrex

  • DoppelAss
  • *
  • :
  • Offline Offline
  • Beiträge: 118
K8T Neo2 Bootet nicht , Startet nicht
« Antwort #64 am: 31. Mai 2005, 16:17:36 »

mein freezer läuft bei gerade mal 1600u/min...  :] und das ohne zusätzliche gehäuselüfter.
Gespeichert
greets CYREX  :D

Bas

  • Routinier
  • ***
  • :
  • Offline Offline
  • Beiträge: 451
K8T Neo2 Bootet nicht , Startet nicht
« Antwort #65 am: 31. Mai 2005, 17:03:01 »

Versuch mal das BIOS zu clearen un dan AGP-Fastwrite aus zu schalten.
Ich hab viele gesehen mit die 9600 karte mit das gleiche probleem, fastwrite macht nichts auser problemen.
Gespeichert
Bas.

    [/li]
  • DKA790GX Platinum + Winki
  • AMD X2 4200
  • MSI Cooler
  • 2x1024MB DDR-800
  • Pc Power & Cooling 750W
  • MSI R4850 2D1G
  • Onboard NIC
  • WD 250GB Sata
  • Liteon DVDRW Sata
  • Windows XP SP3 / Ubuntu 9.04

Deutsch zu lesen geht ohne Probleme, nur schreiben geht schwer, ich versuche mit spell-check :D
Übersetzung

Sanris

  • TrippleAss
  • **
  • :
  • Offline Offline
  • Beiträge: 198
K8T Neo2 Bootet nicht , Startet nicht
« Antwort #66 am: 31. Mai 2005, 20:47:04 »

nun ja jetz ahbsch n anderes prob , hab fas wirte noch ned aus aber mein pprob is anch dem coot screen von XP (dem grünen lade balken etc.) kommt nur schwarz also der moitor bekommt n signal aber nur schwarz.. hab auch mit linux live eval versucht - geht auch ned , hab auchv ersucht win XP neu zu installen geht ned weil nach dem laden der treiber nur noch so ein blinkender dos cursor kommt.. HILFEEE  :(
Gespeichert
mfg
Sanris



Mein System:
Intel Core 2 E6600 2.4 GhZ @ 3.2 GhZ *Water Cooled*
MSI 975X Platinum Power Up Edition
4x Corsair 1 GB  
Sapphire ATI Radeon X3870 X2
Windows Vista Ultimate SP1
LG 22" Widescreen TFT

Sanris

  • TrippleAss
  • **
  • :
  • Offline Offline
  • Beiträge: 198
K8T Neo2 Bootet nicht , Startet nicht
« Antwort #67 am: 02. Juni 2005, 20:40:08 »

so ich hab mir jetz n stärkeres NT zugelegt trotzdem kommt immer noch early chipset bla bla.. ich brauch jetz ma echt hilfe.. leutz help pls.. bin am verzweifeln
Gespeichert
mfg
Sanris



Mein System:
Intel Core 2 E6600 2.4 GhZ @ 3.2 GhZ *Water Cooled*
MSI 975X Platinum Power Up Edition
4x Corsair 1 GB  
Sapphire ATI Radeon X3870 X2
Windows Vista Ultimate SP1
LG 22" Widescreen TFT