Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: Bootprobs Ursache BIOS?  (Gelesen 1288 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Tigermouse

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 11
Bootprobs Ursache BIOS?
« am: 18. Februar 2005, 15:31:43 »

Nachdem ich im anderen Teil dieses Forums nicht geholfen würde versuche ich es hier noch mal. Ein kurze dastellung meines Problems folgt:

Nach eine Stromnetz abschaltung wird beim Booten 4 x Rot am Bracket angezeigt, welches ein Processorschaden bedeutet. IDE und Power LEDs brennen, Lüfter laufen, Festplatte und andere Laufwerke auch. Ein Reset bringt nichts, nur ein Druck auf die Mainpower Taste startet den Computer.

Nach einem neustart des Betriebssystems, bleibt manchmal auch alles hängen, nur diesmal mit 2 x Rot und 2 x Grun am Bracket welches ein hänger beim Initialisieren des Processors bedeutet. IDE und Power LEDs brennen, Lüfter laufen, Festplatte und andere Laufwerke auch. Diesesmal bringt ein Reset den Bootvorgang, nicht aber die Mainpower Taste.

Netzteil ist ausgetauscht (Tagan 480 Watt), den Speicher (2x256 GeIL Utlra) in allen einstellungen variert, alle \"nicht notwendige Geräte entfernen Test\" ausgeführt. Das Problem bleibt gleich. Sonst keine Probs und das obwohl ich ne Audigy 2 ZC oder so betreibe  =).
Gespeichert
Always blue sky!