Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: Boot- + Grafikprobleme mit MS-7030  (Gelesen 1121 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Argh

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 2
Boot- + Grafikprobleme mit MS-7030
« am: 16. Februar 2005, 22:24:08 »

Hallo Mädels und Jungs,

hier sind meine Probleme mit diesem Board:

Nr. 1 – Booten
Das Teil hängt sich gleich nach dem Starten auf. Kommt nicht einmal ins Bios, ist ständig am piepen. Läuft erst nach zwei bis dreimal Reset ‚normal’ hoch.

Nr. 2 – Grafikprobleme
Bei ‚aufwendigen’ Grafikbelastungen á la WarCraft 3 Menü, sowie Benchmark 2001 oder auch anderen Spielen, kommen extreme Grafikfehler zustande, welche sich anfangs durch falsch dargestellte Texturen und Farben äussern und nach einiger Zeit den System einfrieren lassen.

Mein System:

Board: MSI MS-7030 mit Biosversion 1.5
CPU: AMD 3000+
Grafikkarte: ASUS V8200 T2-Deluxe -> Geforce 3
Speicher: 2 x MDT 512MB 400er Riegel
Netzteil: 350W Enermax  +3.3V 32A, +5V 32A, +12V 17A, -5V 1A, -12V 1A +5Vsb 2.2A

Ich habe bereits zweimal Windows XP SP2 installiert, daran liegt es nicht.
Ebenso mit Win2k gibt es keine Erfolge zu verzeichnen.

Habe mittlerweile schon verdammt viele Stunden hinter mir, um eine Lösung hierfür zu finden.

Andere Speicher, (Crucial) haben genauso wenig gebracht, wie eine andere Grafikkarte, sei es eine Geforce 2, oder eine ATI Saphire...

Hoffentlich könnt Ihr mir weiterhelfen, ich bin kurz vorm verzweifeln.  :wall

Vielen Dank im Voraus und Gruss

Marc
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1108638814 »
Gespeichert

red2k

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 10.496
Boot- + Grafikprobleme mit MS-7030
« Antwort #1 am: 17. Februar 2005, 08:03:11 »

welche genauen werte hat denn dein netzteil?
Gespeichert

Argh

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 2
Boot- + Grafikprobleme mit MS-7030
« Antwort #2 am: 17. Februar 2005, 12:15:05 »

So, Netzteildaten hinzugefügt. Hatte es bereits mit einem stärkeren Netzteil eines Bekannten ausprobiert - keine Änderung.
Gespeichert