Auf ein neues: PT880 / MSI 7008 Ver 1
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: Auf ein neues: PT880 / MSI 7008 Ver 1  (Gelesen 2003 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Winner

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 3
Auf ein neues: PT880 / MSI 7008 Ver 1
« am: 16. Dezember 2004, 17:27:07 »

Hi Leute!

Folgendes Problem: Komplett neuer Rechner mit dem PT880Neo / MSI 7008 Version 1.0

Standard-Konfiguration:
MSI PT880Neo/MSI7008 V1 mit neustem BIOS
512MB Corsair ValueSelect DDR400
Intel P4 3.0 CPU
Samsung Spinpoint HDD (IDE!!! KEINE SATA!)
COBA-Netzteil mit ausreichender Leistung
AEolus GF FX 5200

Windoof 2000 will sich einfach nicht installieren lassen! Nach Einlegen der CD hängt er sich manchmal schon beim 1. Kopiervorgang auf, manchmal schon vor dem Boot von CD, manchmal bei der Hardwareerkennung im Win2k - Setup!

Folgendes habe ich schon ausprobiert:

 - BIOS-Reset mit Jumper und auch mit Batterie rausnehmen!
 - Sämtliche OnBoard-Geschichten deaktiviert: S-ATA,IEEE1394, Serieller Port, Parallel Port, APIC,Sound,LAN,FDC,........
 - RAM getauscht gegen DDR333 Infineon sowie gegen DDR533 GEIL
 - HDD mit dem Samsung-Tool getestet
 - Netzteil-Leistungen überprüft: +3.3V = 30A             +5V = 40A            +12V = 18A
 - CPU VCore von Minimum mal 1 (2) Stufen höher gesetzt
 - HT deaktiviert
 - RAM-Timings manuell 3-4-4-8 gesetzt...
 - BIOS - Update von 1.7 auf 1.9 durchgeführt
 - und natürlich auch alles wieder Rückgängig gemacht (ausser BIOS-Update), weil bei keiner Maßnahme eine Änderung der Situation aufgetreten ist!

Und so langsam ->  :wall

Mir ist eben aufgefallen dass die Graka trotz 0 und nichtiger Leistung ziemlich warm wird (passiv gekühlt). Könnte es an der liegen??

Gruß
Winner
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1103214545 »
Gespeichert

longi

  • Foren Gott
  • ***
  • :
  • Offline Offline
  • Beiträge: 2.177
Auf ein neues: PT880 / MSI 7008 Ver 1
« Antwort #1 am: 16. Dezember 2004, 22:48:30 »

Hi

wie aktuell ist die Windows CD?
Mal mit nur einem Speicher versucht?

Hast du die Möglichkeit FastWrite im Bios zu deaktivieren bzw.
die default per Jumper zu laden, evtl. AGP auf 4x zu stellen?

Cu

ocram1971

  • Routinier
  • ***
  • :
  • Offline Offline
  • Beiträge: 310
Auf ein neues: PT880 / MSI 7008 Ver 1
« Antwort #2 am: 17. Dezember 2004, 08:38:06 »

Hai,
der POST verläuft aber korrekt -gehen alle 4 LED´s des D-Bracket während des POST auf Grün? Wenn nein, welcher bleibt rot (handbuch seite 10). Und - Rechner selbst zusammengebastelt oder machen lassen? Sitzt der Kühlkörper richtig und was zeigt das BIOS PC Health Status an, wenn Du ihn ins BIOS führst.
Das BIOS über optimal Defaults mal eingerichtet?
Gruss
ocram
Gespeichert

Winner

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 3
Auf ein neues: PT880 / MSI 7008 Ver 1
« Antwort #3 am: 17. Dezember 2004, 10:30:25 »

Health Status ist in Ordnung! Der Zeigt etwas um die 40 Grad und korrekte Spannungen an!

Die CD ist aktuell (mit SP4). Die Kiste hab ich gestern selbst gebaut und lief noch nie!

Hab jetzt mal die HDD LowLevel Formatiert! Danach ging die Installation, aber nur bis zum \"Registrieren der Komponenten\". Ganz schön weit find ich ;)

Wenn ich ihn einschalte sind nach ca. 3-4 Sekunden alle LEDs der Bracket grün!
Gespeichert

Winner

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 3
Auf ein neues: PT880 / MSI 7008 Ver 1
« Antwort #4 am: 17. Dezember 2004, 10:31:41 »

ööhm... jo...

FastWrite sagt mir nix. Ist das standardmäßig an???

Mit AGP 4x hab ich noch nicht probiert! Jedenfalls wird die Graka \"im Leerlauf\" ziemlich heiss(AUA!!!!!)!.
Gespeichert

ocram1971

  • Routinier
  • ***
  • :
  • Offline Offline
  • Beiträge: 310
Auf ein neues: PT880 / MSI 7008 Ver 1
« Antwort #5 am: 17. Dezember 2004, 14:14:28 »

Hai,
AGP ist bei mir auf 4x eingestellt. Hab allerdings auch ne antike Graka. Hast Du eine alternative Graka mal testen können?
Gruss
ocram
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1103289300 »
Gespeichert