Problem beim Hochfahren (875P Neo)
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: Problem beim Hochfahren (875P Neo)  (Gelesen 6820 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Serge

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 8.634
Problem beim Hochfahren (875P Neo)
« Antwort #40 am: 25. November 2004, 21:29:27 »

Zitat
Original von Bingoloft
Keine Ahnung...da steht nur:

Wo?

Wie teuer?

Wird aber höchstwahrscheinlich C2 sein.
Gespeichert

Bingoloft

  • DoppelAss
  • *
  • :
  • Offline Offline
  • Beiträge: 127
Problem beim Hochfahren (875P Neo)
« Antwort #41 am: 25. November 2004, 21:31:59 »

bei ebay...und bis jetzt bei 71€ ? Wieviel soll ich allerhöchstens bieten?
Gespeichert

Serge

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 8.634
Problem beim Hochfahren (875P Neo)
« Antwort #42 am: 25. November 2004, 21:35:57 »

2x512?

Also C2 ist aber wirklich alles andere als empfehlenswert, zumindest in verbindung mit diesem Board!
Gespeichert

Bingoloft

  • DoppelAss
  • *
  • :
  • Offline Offline
  • Beiträge: 127
Problem beim Hochfahren (875P Neo)
« Antwort #43 am: 25. November 2004, 21:40:25 »

Ne, erstmal nur 512MB...
Warum sind CL2 nicht empfehlenswert? Ist doch gut, oder nicht?
Gespeichert

Serge

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 8.634
Problem beim Hochfahren (875P Neo)
« Antwort #44 am: 25. November 2004, 21:45:36 »

C2 ist nicht cl2.

C2 ist Bezeichnung, cl2 ist die CAS Latenz.

wenn du SuFu nutztst wirdst du erfahren warum C2 nicht Empfehlenswert sind und die XL haben noch kürzere Latenzzeiten als C2 und LL und laufen zudem problemlos auf dem Board was man von den C2 nicht behaupten kann.
Gespeichert

Bingoloft

  • DoppelAss
  • *
  • :
  • Offline Offline
  • Beiträge: 127
Problem beim Hochfahren (875P Neo)
« Antwort #45 am: 25. November 2004, 21:48:18 »

Gespeichert

Serge

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 8.634
Problem beim Hochfahren (875P Neo)
« Antwort #46 am: 25. November 2004, 21:50:09 »

Sind auch C2!

Also wenn da nichts von XL oder LL steht sind es zu 99% C2.
Gespeichert

Bingoloft

  • DoppelAss
  • *
  • :
  • Offline Offline
  • Beiträge: 127
Problem beim Hochfahren (875P Neo)
« Antwort #47 am: 25. November 2004, 21:53:09 »

ok, wenn du irgend einen guten Anbieter weißt oder ne Auktion in der sie angeboten werden kannst du mir das schnell rein posten, wäre sehr nett.. =)
Gespeichert

Serge

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 8.634
Problem beim Hochfahren (875P Neo)
« Antwort #48 am: 25. November 2004, 22:00:14 »

Die hier sollen einigermassen gut sein, wie sie sich in Verbindung mit deinem Board verhalten kann ich dir leider nicht sagen, ich weiß nur eins auf anderen Boards machen die weniger Probleme als C2  und haben eine bessere SPD Programierung als C2.
Gespeichert

Bingoloft

  • DoppelAss
  • *
  • :
  • Offline Offline
  • Beiträge: 127
Problem beim Hochfahren (875P Neo)
« Antwort #49 am: 25. November 2004, 22:07:30 »

OK, danke! Ich werd mal schauen was ich mache...! Wenn dann hol ich mir halt erst 512MB...und dann wenn ich wieder Geld hab die zweiten 512MB ;) !
Also merci nomma!

Good Night!
Gespeichert

Serge

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 8.634
Problem beim Hochfahren (875P Neo)
« Antwort #50 am: 25. November 2004, 22:10:23 »

Läuft denn dein Board mit oben genannten Einstellungen auch nicht?
Gespeichert

Bingoloft

  • DoppelAss
  • *
  • :
  • Offline Offline
  • Beiträge: 127
Problem beim Hochfahren (875P Neo)
« Antwort #51 am: 26. November 2004, 17:53:34 »

Ne, nur wenn ich einen riegel raus nehme...
Gespeichert

Bingoloft

  • DoppelAss
  • *
  • :
  • Offline Offline
  • Beiträge: 127
Problem beim Hochfahren (875P Neo)
« Antwort #52 am: 27. November 2004, 12:34:35 »

Hi!
Also ich bins nochmal und hab noch ne Frage!
Wie siehts denn mit Kingston Ram aus?
Da gibts super viel ValueRam, nur was ist ValueRam? Hab ich noch nie gehört...!
Kann ich den für mein Mainboard verwenden? Wäre nämlich um einiges billiger =) !

Gruß
Dominique
Gespeichert

Bingoloft

  • DoppelAss
  • *
  • :
  • Offline Offline
  • Beiträge: 127
Problem beim Hochfahren (875P Neo)
« Antwort #53 am: 30. November 2004, 13:44:57 »

Hallo!
Da mir niemand auf meinen alten Thread geantwortet hat, frage ich nocheinmal in einem neuen. Ich würde mir diesen Speicher für mein Board holen:

Corsair XMS DIMM 1 GB XL (Pro, 2x512MB, TWINX1024-3200XLPRO)

Mein Board: 875P Neo  MS-6758

Ist der ok? Läuft mein PC dann wieder richtig?

Thx!

Bye
Domi
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1101818731 »
Gespeichert

Serge

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 8.634
Problem beim Hochfahren (875P Neo)
« Antwort #54 am: 30. November 2004, 16:39:18 »

Die RAMs sind gut aber es können Ruhig normale XL sein, sind um eineges billiger oder müssen die unbedingt leuchten?
Gespeichert

Bingoloft

  • DoppelAss
  • *
  • :
  • Offline Offline
  • Beiträge: 127
Problem beim Hochfahren (875P Neo)
« Antwort #55 am: 30. November 2004, 17:12:51 »

Ich habe nur die gefunden...! Aber ich geh nochmal auf die suche...! Wusste nicht das es davon noch ne billigere variante gibt...!

Danke!
Gespeichert

Serge

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 8.634
Problem beim Hochfahren (875P Neo)
« Antwort #56 am: 30. November 2004, 17:30:30 »

http://geizhals.at/deutschland/a104419.html

Bestell aber etweder bei MIX oder Overclockers.
Gespeichert

Bingoloft

  • DoppelAss
  • *
  • :
  • Offline Offline
  • Beiträge: 127
Problem beim Hochfahren (875P Neo)
« Antwort #57 am: 30. November 2004, 21:20:21 »

Hmm, ist NorskIT nicht gut?
Gespeichert

Serge

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 8.634
Problem beim Hochfahren (875P Neo)
« Antwort #58 am: 30. November 2004, 22:09:20 »

Zitat
Original von Bingoloft
Hmm, ist NorskIT nicht gut?

http://geizhals.at/deutschland/?sb=57

Die Bewertungen sprechen für sich.
Gespeichert

Bingoloft

  • DoppelAss
  • *
  • :
  • Offline Offline
  • Beiträge: 127
Problem beim Hochfahren (875P Neo)
« Antwort #59 am: 01. Dezember 2004, 15:13:36 »

OK, super danke!
Habe mir den Speicher jetzt bei Overclockers bestellt...hoff mal er kommt bald... :) !

Also Merci nomma!
Gespeichert