KT6 Delta D-LED 1 Rot...
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: KT6 Delta D-LED 1 Rot...  (Gelesen 1526 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Bully_2001

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 8
KT6 Delta D-LED 1 Rot...
« am: 19. Oktober 2004, 23:15:37 »

Hi,
das board lief die ganze zeit bei einem freund, er hat sich ein neues zugelegt und mir das KT6 Delta für wenig geld überlassen...

Nun habe ich aber das Problem das schich der rechner beim post aufhängt, beim D-LED leuchtet die 1-LED rot der rest grün...
Laut handbuch verschucht er das system zu starten...
Habe auch schon alles abgeklemmt auser Grafik, Speicher und Prozessor, leider noch das selbe problem.
Tastatur funktioniert auch nicht, oben links im Bildschirm ist das MSI Logo und in der bild mitte steht, eine große 8 mit einem blauen x dahinter und ich glaube noch der schrifftzug powered...
Werde versuchen morgen ein bild  hier zu posten...

Hat jemand vielleicht einen tip? Habe daran gedacht das es vielleicht der BIOS baustein ist, bzw das falsche rom drauf ist da ich nicht weis wie der Post normalerweise aussieht...

Vielen dank im vorraus, Gruß Bully.
Gespeichert

der Notnagel

  • Administrator
  • *****
  • :
  • Offline Offline
  • Beiträge: 29.419
  • Der Affe arbeitet nicht bei MSI
KT6 Delta D-LED 1 Rot...
« Antwort #1 am: 20. Oktober 2004, 08:50:02 »

Warum soll ein \"kaputtes\" BIOS daran Schuld sein? Du hast das Board aus der einen Umgebung raus und in die andere rein. Wenn du in ein anderes Auto einsteigst, geht du doch auch nicht kaputt. Lenkrad und Sitz müssen aber auf dich eingestellt werden. Vielleicht ist der Pneu etwas schwach, wenn sie nicht neu sind.

Also schreibe erstmal, was du alles in deinem Rechner drin hast:
NT mit Stromstärken vor allem bei 12V und combined power in W für 3,3 und 5V
Hast du die CPU von deinem Freund übernommen oder eine eigene draufgebaut? Welche?
Verwendest du Wärmeleitpaste oder ein PAD?
Hast du ein CMOS-Reset gemacht. Dein Freund wird eine andere Konfigoration, wie du haben.

der Notnagel

[EDIT] und wieder ein Posting für die Tonne! Danke, ich weiß ja nicht wohin mit meiner Zeit.
KT6 Delta D-LED 1 Rot...
 :kotz
CLOSED
Gespeichert
der Notnagel

Fragen zum BIOS-Update? BIOS-Update im Detail und Das Flashen einer Grafikkarte
Vor dem Update beachten: Woran erkenne ich, welches Board ich habe und Die Grafikkarte richtig erkennen
Unterstützung bei BIOS-Problemen nur bei vollständiger Angabe des installierten BIOS (z.B A7226NMS.150)
Für neue Beta-BIOS-Files oder VBIOS-Files bitte dierekt mit Seriennummer an den MSI-Support (Ticketsystem) wenden.
Grundsätzlich Kein Support über PN, ICQ, Skype, WhatsAPP und dgl...