Netgear MR814 V2 DSL Router
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: Netgear MR814 V2 DSL Router  (Gelesen 3368 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

baluu1709

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 3
Netgear MR814 V2 DSL Router
« am: 27. August 2004, 08:01:09 »

Hallo, ich habe o.g. Router für W-Lan. In meinem Notebook Targa Compenion ist eine W-Lan-Karte intern von MSI eingebaut. Das Problem ist, ich kann keine Internetverbindung über W-Lan herstellen. Der Channel lässt sich auch nicht auf 11 stellen sonder kehrt permanent zu 1 zurück. kann mir da jemand helfen?
Gespeichert

MSI_Employee

  • Routinier
  • ***
  • :
  • Offline Offline
  • Beiträge: 458
Netgear MR814 V2 DSL Router
« Antwort #1 am: 02. September 2004, 08:14:03 »

Sorry ich verstehe den Fehler nicht ganz.
Kannst du den auf den Router zu greifen?

FW Update vom Router mal versucht?
Gespeichert
Mitarbeiter der Firma MSI Deutschland GmbH

- Abteilung "Support"

baluu1709

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 3
Netgear MR814 V2 DSL Router
« Antwort #2 am: 02. September 2004, 15:00:25 »

ja kann auf den router zugreifen, jedoch kann ich bei der internen w-lankarte den channel nicht ändern und somit funken die beiden aneinander vorbei

ja habe ein neue FW-Update drauf
Gespeichert

MSI_Employee

  • Routinier
  • ***
  • :
  • Offline Offline
  • Beiträge: 458
Netgear MR814 V2 DSL Router
« Antwort #3 am: 02. September 2004, 15:03:34 »

Ich würde den Fehler mal Netgear schildern.
Denn anhand der Specs. http://www.msi.com.tw/program/products/communication/cmu/pro_cmu_detail.php?UID=491

sollte es ja keine Probleme geben.
Auch wenn es im ersten Anschein nach am der WLAN Karte liegt, weiss man ja nie.
Könnte mir sogar ein BUG im Router vorstellen.
Gespeichert
Mitarbeiter der Firma MSI Deutschland GmbH

- Abteilung "Support"