KT4V Probleme mit Absturz bei Umrechnung
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: KT4V Probleme mit Absturz bei Umrechnung  (Gelesen 2097 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Powerandi

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 6
KT4V Probleme mit Absturz bei Umrechnung
« am: 02. August 2004, 11:32:06 »

Hallo Leute,

ich hoffe jemand von Euch kann mir helfen.
Ich habe ein KT4V-Board mit Athlon XP 2400 + und 1GB Ram, Windows XP.
Der Rechner läuft anständig, bis auf ......
Wenn ich Videoumrechnungen / Diashowerstellung mit NERO 6 oder ähnlichen Videobearbeitungsprogrammen durchführe stürzt er von Zeit zu Zeit ohne ersichtlichen Grund ab.
An der Prozessortemperatur liegt es nicht: ca. 48 Grad.
Ich habe die aktuellen VIA-Treiber von MSI installiert.
Ich weiss echt keine Lösung mehr, vielleicht kann mir ja jemand helfen!

Danke
Gespeichert

Tixi

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 2
RE: KT4V Probleme mit Absturz bei Umrechnung
« Antwort #1 am: 02. August 2004, 12:44:44 »

Hallo

Frage: Hast du deine cpu im bios auf 133 mhz eingestellt ?
Wenn ja stelle sie zurück auf nicht mehr als 117 mhz
Erkennt dein rechner hinterher deine cpu als ein xp 1800 so hast du das selbe
problem wie ich . In dieser einstellung läut der rechner absulut stabil .

An der lösung des problems arbeite ich selbst noch .

Sollte ich sie  finden ,so werde ich sie hier veröffentlichen .

Tixi
Gespeichert

Powerandi

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 6
KT4V Probleme mit Absturz bei Umrechnung
« Antwort #2 am: 02. August 2004, 12:59:59 »

Hallo,

er zeigt nach der Umstellung 1800+ an, das ist aber doch eigentlich klar.
Ob er jetzt stabil läuft kann ich nicht sagen, es wäre aber nicht im Sinne des Erfinders, wenn ich einen 2400er als 1800er laufen lassen muss.
Gespeichert

11001111

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 4.052
KT4V Probleme mit Absturz bei Umrechnung
« Antwort #3 am: 02. August 2004, 17:14:33 »

Thema in den richtigen Bereich verschoben.

Speichereinstellungen?
Netzteildaten? (A auf 3,3/5/12V? ; Combinedpower?; Steht auf der Seite vom NT)
Gespeichert
Es ist alles möglich im Universum, Hauptsache es ist genügend unvernünftig. - Niels Bohr

Powerandi

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 6
KT4V Probleme mit Absturz bei Umrechnung
« Antwort #4 am: 03. August 2004, 07:21:41 »

Das Netzteil wurde bereits getauscht, leider keine Verbesserung.
Auch der Prozessor.
Gespeichert

Tigerjan

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 7.238
KT4V Probleme mit Absturz bei Umrechnung
« Antwort #5 am: 03. August 2004, 07:52:05 »

Laß mal Memtest durchlaufen.
Läuft der RAM auf 133MHZ ? Mal die Spannung auf 2,6V o. 2,7V setzen.

Auch ein Resourcenproblem kann die Ursache sein. Falls Windows im APIC-Modus installiert versuch es ohne. Findest du über die Suche hier, wie du das ohne Neuinstallation rückgängig machst.

Treiberkonflikte durch aktive USB-Geräte kämen auch noch in Frage.

OS, Treiber und BIOS auf aktuellem Stand ?
Gespeichert
Stell dich ruhig an, aber nicht dämlich!

Powerandi

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 6
KT4V Probleme mit Absturz bei Umrechnung
« Antwort #6 am: 03. August 2004, 08:47:48 »

Also, OS, Treiber und Bios sind auf neuestem Stand.
Ich habe jetzt gerade Windows nochmals komplett neu aufgesetzt, den Bustakt auf 117 MHz runtergetaktet und werde jetzt nochmal eine Umrechnung versuchen.
Ich werde denn die Ergebnisse hier berichten!
Gespeichert

Powerandi

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 6
KT4V Probleme mit Absturz bei Umrechnung
« Antwort #7 am: 03. August 2004, 09:17:05 »

Memtest und CPU.Burn habe ich übrigens auch schon ohne Erfolg durchlaufen lassen!
Gespeichert

Powerandi

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 6
KT4V Probleme mit Absturz bei Umrechnung
« Antwort #8 am: 03. August 2004, 12:42:30 »

Ich habe den Bustakt jetzt auf 128 MHz statt 133 gesetzt und der Rechner läuft anscheinend ohne Probleme!
Ich hoffe, es bleibt so!
Gespeichert

Tixi

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 2
KT4V Probleme mit Absturz bei Umrechnung
« Antwort #9 am: 08. August 2004, 16:14:01 »

:wall
Nach Anfrage im Msi support kann das auch ein Netzteilproblem sein.

Ich bekamm zur antwort, mein Netzteil muss auf der 3,3 V leitung mindestens

25 A lieferen meins liefert nur 20 A

Kanndas jemand bestätigen ? Die Teile sind hier in Norwegen arschteuer

so ca. 150 €
Gespeichert