KT6V läuft sehr instabil bei 200Mhz FSB
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: KT6V läuft sehr instabil bei 200Mhz FSB  (Gelesen 1256 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Seth Gecko

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 1
KT6V läuft sehr instabil bei 200Mhz FSB
« am: 26. Juli 2004, 23:00:57 »

Hi.

Wollte nur mal fragen ob mir irgendjemand hier mit meinem Problem helfen kann?
Ich hab einen XP2700+ mit der Drahtschleifenmethode freigeschaltet. Funktioniert einwandfrei.
Ich will aber den Proz mit 200Mhz x 10,5 oder 11 betreiben. Nur leider bekomm ich ihn bei 200Mhz FSB nicht stabil zum laufen. 3Dmark2001 stürtzt spätestens beim 2ten Durchlauf in Game 3 High Detail ab und ich bin wieder am Desktop. Das gleiche bei
Far Cry. Auf Standardtakt, also 166Mhz x 13 läuft alles wunderbar.

Temps sind auch in Ordnung: Last CPU--51Grad, System--42Grad

12V-Stecker hab ich angesteckt. Alle möglichen Bioseinstellungen ausprobiert.Spannungen erhöht usw... Immer ohne Erfolg.

Mein System:

XP2700+
MSI KT6V Bios 1.7
2 x 512Mb Ram TakeMS PC3200 @ 3.3.3.8.2
Radeon 9700np
Chieftec Netzteil 360W
3,3V -- 28A
5V -- 35A
12V -- 17A

Ich hoffe es kann mir wer Rat geben.

Danke im Voraus

Seth Gecko
Gespeichert