speed strip und xp-m mainstream
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: speed strip und xp-m mainstream  (Gelesen 1379 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

riddick

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 22
speed strip und xp-m mainstream
« am: 29. Oktober 2004, 16:15:45 »

Hallo,

habe das KT6 delta fisr  board mit bios v. 5.5 und möchte demnächst mehr aus meinem xp-m 2600+ herausholen. Habe gehört, daß speed strip multis von 6 bis 12.5 freischaltet.
Könnte evtl. helfen gegen den startup multi von 15. (beim kt6 delta immer multi von 15 bei einem 2600 xp - m).
Was meint ihr dazu?
Hat jemand bereits Erfahrungen mit dem Teil?
Gespeichert

jabberwoky

  • Foren Legende
  • **
  • :
  • Offline Offline
  • Beiträge: 1.791
speed strip und xp-m mainstream
« Antwort #1 am: 29. Oktober 2004, 20:24:23 »

wenn du es schon gekauft hast, dann schmeiss es weg, bringt dir gar nix.

bei deinem kt6 und nem mobile-prozzi wird immer mit dem gestartet was auf deinen l6 brücken eingestellt ist.

lösung:
l6 brücken auf 12.0x, 12.5x oder 13.x modden. fang mit 12.0x an. dann fsb auf 200 und somit hättest du 2400 mhz. rechner mit prime testen und wenn nicht stabil vcore so lange anheben bis er stabil läuft. haste die 2400 mhz stabil dann mit multi 12.5x weitermachen.......

jabberwoky 8)
Gespeichert
Zitat Dieter Nuhr und mein Motto: Wenn man keine Ahnung hat, einfach mal Fresse halten!

Es genügt nicht, keine Gedanken zu haben. Man muss auch unfähig sein sie auszudrücken.

***************

Board: DFI LANParty UT X58-T3eH8  | CPU: Intel® i7 XEON w3520@4000@1.25v | Kühlung: Wakü | Ram: OCZ 6GB  OCZ3P1600LV2G | VGA: ATI HD4870X2 | HDD: HD WD Raptor 300 GB | NT: Corsair TX850W | OS: XP Prof.+Vista64

riddick

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 22
speed strip und xp-m mainstream
« Antwort #2 am: 31. Oktober 2004, 18:31:42 »

na zum Glück hab ich dat dingens nicht bestellt.
Muß wohl doch in den sauren Apfel beißen und mich ans Modden meines Pro(t)zis ranwagen!
Gespeichert