865pe neo2, immer noch die temps...
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: 865pe neo2, immer noch die temps...  (Gelesen 1807 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

yeong

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 20
865pe neo2, immer noch die temps...
« am: 30. Juni 2004, 22:47:59 »

Kann es eigentlich sein, dass ich auch nach dem 3.7 Bios-Update immer noch zu hohe Temperaturen habe?

Idle: 43°
Volllast 60°

Ich übertakte prinzipiell nicht und habe den Kühler mit Sicherheit richtig installiert (habe sogar Artctic Silver 5 Paste benutzt, dass ergab eine Verbesserung um 3°).
Mein Gehäuse ist sehr gut belüftet vorne 12cm Lüfter, hinten 12cm Lüfter + 12cm im Netzteil.

Case: 21°-25°

Das System läuft zwar stabil, aber ich hätte gerne etwas verlässlichere Werte. Ich möchte den Aerocool VM-101 auf meine Parhelia montieren und dabei soll ja die CPU Temperatur leicht ansteigen...  :(
Gespeichert
Intel Pentium 4 2.8@3Ghz HT Northwood mit Cooltek CT8C-48CU -- MSI 865PE NEO2 PFISR (Rev.2, Bios 3.7) -- 2x 512 MB PC3200 Cl2.5 Infineon orig. (Dual Channel, PAT aktiv) -- Matrox Parhelia 128MB passiv gekühlt mit Aerocool VM-101 -- 1x 80GB Samsung (System), 2x120GB S-ATA (Raid0) -- Pinnacle PCTV-Stereo XE -- Ricoh DVD+RW5240 -- Chill Innovation 350Watt -- YY-Cetus-5602  
(Noiseblocker Dämmung, 2x 12cm Papst Lüfter + 1x8cm YS-Tech Supersilent)

El_Mariachi

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 25
865pe neo2, immer noch die temps...
« Antwort #1 am: 30. Juni 2004, 23:10:28 »

hi,

prescott oder northwood?

mein Pressi läuft idle bei 48 und unter Last bei bis zu 62 Grad ( kommt drauf an wie warm es im Zimmer ist ;) )
Gespeichert

yeong

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 20
865pe neo2, immer noch die temps...
« Antwort #2 am: 30. Juni 2004, 23:13:54 »

Northwood...

Dummerweise habe ich die Temperaturen unter dem \"alten\" Bios (3.5) nicht ausgelesen, so dass ich nicht vergleichen kann, ob sich etwas verändert hat... .
Gespeichert
Intel Pentium 4 2.8@3Ghz HT Northwood mit Cooltek CT8C-48CU -- MSI 865PE NEO2 PFISR (Rev.2, Bios 3.7) -- 2x 512 MB PC3200 Cl2.5 Infineon orig. (Dual Channel, PAT aktiv) -- Matrox Parhelia 128MB passiv gekühlt mit Aerocool VM-101 -- 1x 80GB Samsung (System), 2x120GB S-ATA (Raid0) -- Pinnacle PCTV-Stereo XE -- Ricoh DVD+RW5240 -- Chill Innovation 350Watt -- YY-Cetus-5602  
(Noiseblocker Dämmung, 2x 12cm Papst Lüfter + 1x8cm YS-Tech Supersilent)

El_Mariachi

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 25
865pe neo2, immer noch die temps...
« Antwort #3 am: 30. Juni 2004, 23:37:12 »

naja ich denke mal du brauchst dir keine Sorgen machen ...

Du hast zwar Temperaturen wie bei nem Prescott ( die werden im Schnitt 10 Grad wärmer als die NWs ) allerdings bist du noch weit entfernt vom kritischen Bereich.

was natürlich sein kann, dass dein Kühlkörper nicht 100 %ig plan ist.

zum testen das Ding einfach mal auf eine ebene Fläche stellen und versuchen zu wackeln ohne den Kühlkörper hochzuheben.

Falls es das auch nicht ist .... mhmm, naja dann bin ich auch bissl ratlos.

habe das gleiche board wie du und meine Temps scheinen zu stimmen ;)
Als CPU Kühler verwende ich allerdings nen Zalman CNPS 7000 CU ....

*grübel* wie schauts denn bei offenem Gehäuse aus? evlt. hast ja doch irgendwo nen wärmestau ...
Gespeichert

yeong

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 20
865pe neo2, immer noch die temps...
« Antwort #4 am: 30. Juni 2004, 23:46:28 »

Eigentlich sollte kein Wärmestau vorhanden sein bei 3 12cm Lüftern. Luft geht vorne unten rein und hinten oben raus (YeongYang Cetus 5602, Netzteil Chill Innovation). Die Gehäusetemp beträgt ja auch nur max. 25°. Das Gehäuse besitzt auch einen Fanduct, der die CPU immer mit kühler Raumluft versorgt.

Die Oberfläche ist völlig plan, dass habe ich bereits getestet. Das Cooltek ist ja angeblich ein in Lizenz hergestellter \"kleiner\" Zalman 7000cu (mit nur minimalem Temperaturunterschied zum Original).
Gespeichert
Intel Pentium 4 2.8@3Ghz HT Northwood mit Cooltek CT8C-48CU -- MSI 865PE NEO2 PFISR (Rev.2, Bios 3.7) -- 2x 512 MB PC3200 Cl2.5 Infineon orig. (Dual Channel, PAT aktiv) -- Matrox Parhelia 128MB passiv gekühlt mit Aerocool VM-101 -- 1x 80GB Samsung (System), 2x120GB S-ATA (Raid0) -- Pinnacle PCTV-Stereo XE -- Ricoh DVD+RW5240 -- Chill Innovation 350Watt -- YY-Cetus-5602  
(Noiseblocker Dämmung, 2x 12cm Papst Lüfter + 1x8cm YS-Tech Supersilent)

El_Mariachi

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 25
865pe neo2, immer noch die temps...
« Antwort #5 am: 01. Juli 2004, 00:00:33 »

tjo, dann kann es eigentlich wirklich fast nur noch ein Anzeigefehler sein ...

Wie sind denn die Temps ohne fanduct?
Gespeichert

yeong

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 20
865pe neo2, immer noch die temps...
« Antwort #6 am: 01. Juli 2004, 00:24:27 »

Die bleiben eigentlich gleich. Was mich auch nicht weiter wundert, denn wie bereits geschrieben ist das Gehäuse gut belüftet und relativ kühl.

Ich kann mich dunkel daran erinnern, dass ich ganz zu Begin mal 37° im Idle gehabt habe, doch ob es unter der Bios Version 3.5 war weiß ich nicht mehr.

Was mich nur wundert ist, dass es Leute gibt, die mit Boxed Kühlern und dem gleichen Prozessor Werte von um 30° im Idle haben und 50° unter Last. Daher auch meine Sorge. Habe schon das gaaaanze Internet durchforstet nach Vergleichen  :D
Gespeichert
Intel Pentium 4 2.8@3Ghz HT Northwood mit Cooltek CT8C-48CU -- MSI 865PE NEO2 PFISR (Rev.2, Bios 3.7) -- 2x 512 MB PC3200 Cl2.5 Infineon orig. (Dual Channel, PAT aktiv) -- Matrox Parhelia 128MB passiv gekühlt mit Aerocool VM-101 -- 1x 80GB Samsung (System), 2x120GB S-ATA (Raid0) -- Pinnacle PCTV-Stereo XE -- Ricoh DVD+RW5240 -- Chill Innovation 350Watt -- YY-Cetus-5602  
(Noiseblocker Dämmung, 2x 12cm Papst Lüfter + 1x8cm YS-Tech Supersilent)

felsensteiner

  • Foren Ass
  • *****
  • :
  • Offline Offline
  • Beiträge: 85
865pe neo2, immer noch die temps...
« Antwort #7 am: 01. Juli 2004, 05:27:07 »

Hallo,

habe einen Northwood 3,0 mit Boxed Lüfter und folgende
Temps:


Idle : 36-38Grad
Volllast: 56-58Grad


Gruß
Felsensteiner
Gespeichert

yeong

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 20
865pe neo2, immer noch die temps...
« Antwort #8 am: 01. Juli 2004, 12:58:02 »

Folgendes habe ich noch gefunden:

Mein Prozessor hat folgende Prod.Nr.:SL6WJ (D1) Stepping. Im Internet heißt es, er sei gut geeignet zu übertakten... . Wie gesagt, ich mach das nicht, aber könnte es sein, dass dieser \"Typ\" vielleicht etwas mehr Wärme erzeugt?

Und noch etwas: SiSoft Sandra sagt mein VCore sei zu hoch 1,53V. Wenn ich allerdings im Bios schaue, dann steht da nur 1.43V (Einstellung default ist 1,5V)

Mehr konnte ich nicht in Erfahrung bringen. Gibt es vielleicht noch irgendwelche Dinge bezüglich Bios/Einstellungen und Temperatur, die es zu beachten gilt?
Gespeichert
Intel Pentium 4 2.8@3Ghz HT Northwood mit Cooltek CT8C-48CU -- MSI 865PE NEO2 PFISR (Rev.2, Bios 3.7) -- 2x 512 MB PC3200 Cl2.5 Infineon orig. (Dual Channel, PAT aktiv) -- Matrox Parhelia 128MB passiv gekühlt mit Aerocool VM-101 -- 1x 80GB Samsung (System), 2x120GB S-ATA (Raid0) -- Pinnacle PCTV-Stereo XE -- Ricoh DVD+RW5240 -- Chill Innovation 350Watt -- YY-Cetus-5602  
(Noiseblocker Dämmung, 2x 12cm Papst Lüfter + 1x8cm YS-Tech Supersilent)