Meine Festplatte wird nicht erkannt
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: Meine Festplatte wird nicht erkannt  (Gelesen 978 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

gogo

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 2
Meine Festplatte wird nicht erkannt
« am: 01. Juli 2004, 18:09:13 »

Hallo,

Ich habe mir ein Ms-6141 zugelegt nun  habe ich das Problem das meine
Festplatte nicht erkannt wird, weiß jemand wo ich ein Handbuch dafür
bekommen ?
in Support von MSI ist nichts zu finden !

danke im
Voraus
Gespeichert

Mptech

  • Kaiser
  • *
  • :
  • Offline Offline
  • Beiträge: 1.039
Meine Festplatte wird nicht erkannt
« Antwort #1 am: 01. Juli 2004, 18:20:49 »

Poste doch bitte mal mehr Details über dein System! Woher weißt du das die FP wirklich nicht erkannt wird? Hast du schon mal im BIOS geguckt? Und vor allem wo wird die FP nicht erkannt? Hast du sie als zweite FP im System hängen oder ist es die einzigste?

MPtech  :kaffee

PS: Handbuch bzw. Support -> Signatur!
Gespeichert
Mein System

-Intel Pentium 4 530J @ 3,0GHz
-AsRock 775i85PE
-1GB Infineon DDR400
-Sparkle 6600GT 128 MB
-36,7 GB WD Raptor @ 10000 UPM
-80,0 GB Hitachi SATA II
-Innovatek Wasserkühlung
[/B]

Mein Macbook Pro

-2,2 GHz Intel Core 2 Duo
-2GB 667 MHz DDR2 RAM
-Nvidia GeForce 8600M GT PCIe x16
-120GB Fujitsu HDD
-DVD R/RW/Double Layer-Brenner
-15,4'' LCD

+1 TB externe HDD
[/B]

gogo

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 2
Meine Festplatte wird nicht erkannt
« Antwort #2 am: 01. Juli 2004, 18:39:42 »

Also die Festplatte wird beim Hochfahren nicht erkannt, im BIOS wird sie auch nicht erkannt !
es ist die einzigste Festplatte ! es ist eine 40 GB von WD, sie ist hundertprozentig in Ordnung da ich sie in mein zweiten Rechner ausprobiert habe !
Gespeichert