K7N2-Delta-L - Hitzeprobleme
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: K7N2-Delta-L - Hitzeprobleme  (Gelesen 8033 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

tequilero

  • Routinier
  • ***
  • :
  • Offline Offline
  • Beiträge: 400
K7N2-Delta-L - Hitzeprobleme
« Antwort #20 am: 01. Juni 2004, 12:13:48 »

Zitat
Original von X3R0
oO es list keiner genau oder??? Ich schrieb doch bereits, dass diese Hitze unbegründet ist, es lief davor ja auch ohne, dass ich etwas verändert habe**.

aber es wird Sommer und die \"Aussentemperaturen\" steigen ;)

Ausserdem ist es keine große Sache, mal da sGehäuse aufzumachen und evtl. auch nen Ventilator vorzustellen, und wenn es daran nicht liegt, hast du wenigstens eine mögliche Fhelerquelle ausgeschlossen  :]
Gespeichert

der Notnagel

  • Administrator
  • *****
  • :
  • Offline Offline
  • Beiträge: 29.420
  • Der Affe arbeitet nicht bei MSI
K7N2-Delta-L - Hitzeprobleme
« Antwort #21 am: 01. Juni 2004, 12:25:21 »

Irgendwie verstehe ich hier was nicht.
Wenn der KK schon bei 40-50°C ist, dann ist die CPU mit 60°C wohl richtig ausgegeben.
Seit wann ist MSI Schuld wenn es deiner CPU zu warm wird?
Du machst alles richtig. Nach AMD-Empfehlung ist dein Gehäuselüftungskonzept Schrott.
Du hast zwar auf meine Fragen geantwortet aber mit der Auffassung, da kann der Fehler nicht liegen.
Den Ursachen für die hohen Temperaturen willst du scheinbar auch nicht ernsthaft auf den Grund gehen.
Bei http://www.dau-alarm.de gibt es genügend User, die auch der Meinung sind, alles richtig zu machen.

der Notnagel
Gespeichert
der Notnagel

Fragen zum BIOS-Update? BIOS-Update im Detail und Das Flashen einer Grafikkarte
Vor dem Update beachten: Woran erkenne ich, welches Board ich habe und Die Grafikkarte richtig erkennen
Unterstützung bei BIOS-Problemen nur bei vollständiger Angabe des installierten BIOS (z.B A7226NMS.150)
Für neue Beta-BIOS-Files oder VBIOS-Files bitte dierekt mit Seriennummer an den MSI-Support (Ticketsystem) wenden.
Grundsätzlich Kein Support über PN, ICQ, Skype, WhatsAPP und dgl...

emigrante

  • Foren Ass
  • *****
  • :
  • Offline Offline
  • Beiträge: 93
K7N2-Delta-L - Hitzeprobleme
« Antwort #22 am: 01. Juni 2004, 12:35:12 »

kauf dir einfach einen vernünftigen kühler und damit ist das problem dann gelöst. schmeis bloß den schrott kühler aus deinem system raus !!! der taugt absolut nichts. und dass der dann noch ungenügend kühlt, bei deiner gehäusebelüftung wundert mich gar nicht.  ;)
Gespeichert

X3R0

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 17
K7N2-Delta-L - Hitzeprobleme
« Antwort #23 am: 03. Juni 2004, 13:20:46 »

//edit.... siehe nächsten Post
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1086265785 »
Gespeichert

emigrante

  • Foren Ass
  • *****
  • :
  • Offline Offline
  • Beiträge: 93
K7N2-Delta-L - Hitzeprobleme
« Antwort #24 am: 03. Juni 2004, 13:46:23 »

jetzt werd mal nicht unhöflich !!!!

wir versuchen dir hier zu helfen und du beschimpfst dir leute. kann ich nicht verstehen.  :irre
Gespeichert

C0R4X

  • Eroberer
  • ****
  • :
  • Offline Offline
  • Beiträge: 58
K7N2-Delta-L - Hitzeprobleme
« Antwort #25 am: 03. Juni 2004, 14:08:22 »

Mei, ihr regt euch alle grundlos auf :)

Also so wie Du es beschreibst, liegt der Fehler meiner Meinung nach ganz klar am Mainboard, das scheint einen Knacks zu haben. Oder am Prozessor :)
Bevor jetzt wieder gemault wird :D

Du hast das Board schon etwas länger und hattest zuvor schon mal Dämmmatten verbaut. Durch Dammmatten wird die temperatur schnell mal um 5% erhöht. Ich nehma mal nicht an, dass du unerfahren bist, schließlich hast Du selber für zusätzliche Lüftung gesorgt, daher gehe ich mal davon aus, dass Du dir der Temperaturerhöhung durch die Dämmmatten bewusst warst.
Da Du ansonten keine erkennbaren Fehler gemacht hast und die Belüftung eigentlich ausreichen sollte (auf das gesamte System bezogen) muss der Fehler am Board oder an der CPU liegen.
Wenn Du die Möglichkeit hast, teste die CPU mal auf einem anderen Rechner. Schau Dir die CPU mal genau an, vielleicht hast Du ja unbewusst mit dem PC Kühler die DIE beschädigt.

Sollte die CPU in einem anderen Rechner laufen ohne so heiß zu werden, kannst Du Dir sicher sein, dass das Board fürn Popo ist, raus damit neues kaufen.

Das wars von mir...

C0R4X
Gespeichert

X3R0

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 17
K7N2-Delta-L - Hitzeprobleme
« Antwort #26 am: 03. Juni 2004, 14:28:16 »

danke C0R4X, genau so habe ich mir eine Antwort vorgestellt. Nur da mein Onkel für Snogard arbeitet habe ich ihm die CPU gestern einmal mitgegeben, und seine Antwort war nur, dass sie problemlos laufen würde.
Ja zu denn Dämmatten... 5% ist etwas übertrieben. Die größte Veränderung lag nur unterhalb der Grafikkarte (jaja nVidia und ihre ach so kurzen, nicht sperrigen Grafikkarten... :P ). Oberhalb sind sie kaum störend, da sie den freien Luftstrom zwischen den beiden Netzteillüftern, des CPU Kühlkörpers über die Rückwand nicht behindern.
Um es auch Leuten die etwas langsamer kapieren als sie lesen klar zu machen (nein das war keine Anspielung auf jemanden mit einem Nick der rostet): Das Ding lief einwandfrei und die Kühlung ist so besser als es jedes offene Gehäuße könnte... Nur rein komischer weise, schafft es das Mainboard(Bios) nicht mehr den Lüfter zu erkennen oder zu regeln. (*achja Bios hab ich heute morgen schon geupdated)
Gespeichert

C0R4X

  • Eroberer
  • ****
  • :
  • Offline Offline
  • Beiträge: 58
K7N2-Delta-L - Hitzeprobleme
« Antwort #27 am: 03. Juni 2004, 14:47:53 »

Na siehste mal.
Wenn die CPU einwandfrei arbeitet, dann ist der Fehler nun mal beim Board zu suchen und zu finden. Und wenn vielleicht nur ein Haarriss in einer Leiterbahn ist, irgendwas ist kaputt. Wenn Du noch Garantie auf das Board hast, dann ab zum Händler damit, wenn nicht mehr... Boards für deine CPU sind nicht mehr so teuer und Du sitzt ja eh an der Quelle, auch wenn die Quelle nicht das gelbe vom Ei ist :)

MFG

C0R4X

PS.: Keep cool man :)
Gespeichert

X3R0

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 17
K7N2-Delta-L - Hitzeprobleme
« Antwort #28 am: 03. Juni 2004, 15:44:01 »

hm joa eigentlich sollte es noch etwas halten :/ Da ich es aber so unter der Hand bekommen habe is wohl nix mit Grantie und ich werde weiterhin wohl noch mit 1166Mhz arbeiten, es sei denn es hat jemand nen Tipp oder mal schnell ein gutes Intelboard mit passendem CPU zu verschenken^^
Gespeichert

emigrante

  • Foren Ass
  • *****
  • :
  • Offline Offline
  • Beiträge: 93
K7N2-Delta-L - Hitzeprobleme
« Antwort #29 am: 03. Juni 2004, 16:30:16 »

ich glaube wenn irgendwo ein haarriss wäre dann würde das board gar nicht laufen. und wenn sein messgerät am kühlkörper 50° anzeigt, warum soll die angezeigte temp nicht stimmen und das board schuld sein?!?!?! versteh ich nicht. vielleicht kann mir das ja nochmal einer von euch erklären  :rolleyes:
Gespeichert

X3R0

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 17
K7N2-Delta-L - Hitzeprobleme
« Antwort #30 am: 03. Juni 2004, 18:57:23 »

was es da zu erklären gibt, was wohl einige nicht verstanden haben - sei es, dass ich es schlecht beschrieben habe, oder andere es missverstanden haben - ist, dass eben \"Grundlos\" (keine Fehlfunktion des CPU oder des Kühlers) von einer Stunde auf die Nächste (oder in einem kürzeren Zeitrahmen, ich schätze nur) zu heiss wurde und mir das das Mainboard (Signalton) mitgeteilt hat.
Nachdem ich den Kühler überprüft habe, das BIOS resettet habe (und nun gestern auch den CPU überprüft haben lasse) würde es mir schwer fallen, zu glauben, dass es ein Wunder sei - wie es mir der.Notnagel versucht hat klarzumachen - dass mein PC von der einen Sekunde auf die Nächste von überdurchscnittlich gut gekühlt auf ein schelcht gekühltes System umgesprungen wäre und es deshalb so heiß werden würde.
Gespeichert

Voodoo Kid

  • Tester
  • *
  • :
  • Offline Offline
  • Beiträge: 465
K7N2-Delta-L - Hitzeprobleme
« Antwort #31 am: 03. Juni 2004, 19:43:06 »

Verstehe ich nicht!
Ein Haarriß ist an deiner zu hohen Temperatur Schuld?
Unumstritten ist wohl die hohe Temperatur deiner CPU. Daß diese heil ist, hat hier wohl keiner bestritten, der sich auskennt!
Es gibt 2 Gründe für eine zu warme CPU:
- sie wird zu sehr aufgeheizt
- sie wird nicht ausreichend gekühlt.
Sie wird zu sehr aufgeheizt, wenn die Vcore vom Board zu hoch ist. Die hohe Spannung mit in Wärme umgesetzt, die zusätzlich abgeführt werden muß.
Die mangelnde Kühlung kann mehrere Ursachen haben:
- laut AMD soll die WLP nur für Testzwecke im Zeitraum bis 2 Monate verwendet werden, weil die WLP altert.
- der Kühlkörper ist verschmutzt.
- der Lüfter dreht sich unzureichend
Letzteres kann auch wieder mehrere Ursachen haben:
- der Lüfter hat Lagerprobleme.
- der Lüfter wird über eine Regelung betrieben, die ihn nicht auf die notwendige Drehzahl bringt.
- die Endstufe der Lüftersteuerung ist wegen Überlastung oder anderer Ursachen durchgebrannt bzw außerhalb der Parameter.
Feststellen kann man das, indem  man einen anderen Lüfter und einen anderen Lüfteranschluß auf dem Board benutzt.
Wird dann wieder die Drehzahl angezeigt? Clear NVRAM?
Was passiert, wenn der Lüfter direkt an den 12V vom NT läuft. Sinkt dann die CPU-Temperatur?

Voodoo Kid

PS ich weiß, ein Teil der möglichen Ursachen kann hier ausgeschlossen werden.
Gespeichert
Die Qualität eines Forum steigt und fällt mit den Mitgliedern.

emigrante

  • Foren Ass
  • *****
  • :
  • Offline Offline
  • Beiträge: 93
K7N2-Delta-L - Hitzeprobleme
« Antwort #32 am: 03. Juni 2004, 19:50:03 »

es sagt ja auch keiner, dass es von jetzt auf gleich passiert. nur setzt sich erstens wie voodoo kid schon sagte auch viel dreck an. der lüfter wird alt. die WLP. und wenn diese faktoren zusammen spielen, dann kann es schonmal sein, dass der auf einmal anfängt störungen zu machen. irgendwann muss ja der zeitpunkt kommen wo die temperatur von 59 auf 60° steigt und der dir das dann auch mitteilt.


über ein gut belüftetes system lässt sich streiten. ich hab auch ein NT mit 2 lüfter. zusätzlich aber noch 2x120mm lüfter vorne und hinten. meinem freund reicht das nicht und hat sich 2x120mm lüfter mit einer förderleistung von 230m³ eingebaut. also kommt darauf an was man unter einem gut belüfteten system versteht. nimms mir nicht übel aber als ein solches sehe ich dein system nicht. wenns dir reicht ist es ok.  ;)
Gespeichert

der Notnagel

  • Administrator
  • *****
  • :
  • Offline Offline
  • Beiträge: 29.420
  • Der Affe arbeitet nicht bei MSI
K7N2-Delta-L - Hitzeprobleme
« Antwort #33 am: 03. Juni 2004, 20:00:37 »

Der Temperaturanstieg wird auch nicht plötzlich gekommen sein. Ich habe zumindest nicht permanent die CPU-Temp auf dem Moni.
Dafür habe ich meine Alarmschwellen im BIOS.
Wenn der Alarm kommt, merkt man \"plötzlich\", daß die Temp zu hoch ist.
Ich könnte eher den Gedankengängen von Voodoo Kid folgen als von C0R4X.
Das BIOS hat für die Drehzahlerkennung eine untere Schwelle. Wenn der Lüfter drunter liegt, wird 0 angezeigt. Aber das ist alles nichts Neues.

der Notnagel
Gespeichert
der Notnagel

Fragen zum BIOS-Update? BIOS-Update im Detail und Das Flashen einer Grafikkarte
Vor dem Update beachten: Woran erkenne ich, welches Board ich habe und Die Grafikkarte richtig erkennen
Unterstützung bei BIOS-Problemen nur bei vollständiger Angabe des installierten BIOS (z.B A7226NMS.150)
Für neue Beta-BIOS-Files oder VBIOS-Files bitte dierekt mit Seriennummer an den MSI-Support (Ticketsystem) wenden.
Grundsätzlich Kein Support über PN, ICQ, Skype, WhatsAPP und dgl...

C0R4X

  • Eroberer
  • ****
  • :
  • Offline Offline
  • Beiträge: 58
K7N2-Delta-L - Hitzeprobleme
« Antwort #34 am: 03. Juni 2004, 20:24:35 »

Eije, was gehtn hier wieder.

Ich habe doch nie behauptet das ein Haarriss daran schuld ist, sondern das die Möglichkeite besteht... und wie wir alle wissen werden die Leiterbahnen im Multilayer verfahren gefertigt was auch heißt, dass wenn zB die obere Leiterbahn Schrott ist, müssen nicht unbedingt die darunter liegenden kaputt sein.
Zu der Erklärung von Voodoo Kid @ Notnagel.
Das ist keine Erklärung eher nur eine Zusammenfassung und letzt endlich kann man von diesem Posting nur die letzten zwei Zeilen wirklich auf das Problem anwenden (ist nicht böse gemeint)
Und es wurde doch schon mehrmals festgestellt, dass die WLP mehrmals gewechselt und auch der KK sowie Lüfter gesäubert, darüber hinaus läuft der Lüfter wie gewohnt.
@emigrante
Wenn das Messgerät 50°C anzeigt und der Lüfter, KK, WLP und Prozessor einwandfrei arbeiten, dann muss logischer weiße das Board daran Schuld sein. Gut, wir könnten jetzt in die abstrakten Gefilde gehen und uns denken das das NT vielleicht en Schaden hat und zuviel Saft auf das Board oder die spezielle Phase gibt, oder das sonst wo en Kurzer ist der das zu verantworten hat. Aber ich denke wir sind uns einig, das das nicht der Fall ist, denn dann würden ja auch die übrigen Geräte wie CD Rom, HDD usw nicht ordnungsgemäß gehen. Also ist für mich klar, das der Fehler am Board liegen muss, alles andere kann man ja relativ leicht ausschließen.

Ich bin offen für alles und lerne nie aus, aber hier ist das doch eigentlich eindeutig oder nicht?

Zur unteren Schwelle die derNotnagel angesprochen hat:
Klar, diese Schwelle gibt es, aber ich denke mir wenn diese Schwelle erreicht wäre, um eben auf diese angezeigte Null zu kommen, dann würde er nicht sagen, dass der Lüfter nach Gehör und Augenschein wie gewohnt mit den ca 2500 UPM arbeitet.

MFG

C0R4X
Gespeichert

der Notnagel

  • Administrator
  • *****
  • :
  • Offline Offline
  • Beiträge: 29.420
  • Der Affe arbeitet nicht bei MSI
K7N2-Delta-L - Hitzeprobleme
« Antwort #35 am: 03. Juni 2004, 22:05:43 »

@C0R4X
wie es aussieht kennst du X3R0, da du für ihn antwortest.
Was Voodoo Kid geschrieben hat und du mit
Zitat
letzten zwei Zeilen wirklich auf das Problem anwenden
bewertest, zeigt, daß du den Rest nicht verstanden hast. Wurde ein anderer FAN-Anschluß und Lüfter getestet, clear NVRAM gemacht.
Wo liegt denn die Anzeigeschwelle der Drehzahl bei dem Board? Entspricht der Lüfter der MSI-Vorgabe...

der Notnagel
Gespeichert
der Notnagel

Fragen zum BIOS-Update? BIOS-Update im Detail und Das Flashen einer Grafikkarte
Vor dem Update beachten: Woran erkenne ich, welches Board ich habe und Die Grafikkarte richtig erkennen
Unterstützung bei BIOS-Problemen nur bei vollständiger Angabe des installierten BIOS (z.B A7226NMS.150)
Für neue Beta-BIOS-Files oder VBIOS-Files bitte dierekt mit Seriennummer an den MSI-Support (Ticketsystem) wenden.
Grundsätzlich Kein Support über PN, ICQ, Skype, WhatsAPP und dgl...

C0R4X

  • Eroberer
  • ****
  • :
  • Offline Offline
  • Beiträge: 58
K7N2-Delta-L - Hitzeprobleme
« Antwort #36 am: 03. Juni 2004, 22:32:47 »

Also ich möchte doch mal klarstellen, dass ich hier bin um jemandem zu helfen und nicht um allen Leuten hier klar machen zu wollen sie seien blöd und absolut hilflos.
Ich habe jediglich gesagt, dass die Lösungsansätze, welche Voodoo Kid geschrieben hat zu 90% schon einmal erördert worden sind und leider nicht weiterhelfen, das hat Voodoo Kid ja selber bereits geschrieben. Das heißt nicht, dass ich sie nicht verstanden habe, all right?
Ich kenne X3R0 im übrigen nicht und antworte auch nicht für ihn, ich versuche ihm nur zu helfen. Oder ist das etwas verboten?
Nein, ich weiß natürlich nicht wo bei dem Board der Schwellenwert für die \"Fanspeed: 0\" liegt, aber es sollte jedem klar sein, dass wenn der Fan nicht mit 2500 Upm dreht, sondern nur mit 2000, dass das Board deshalb nicht direkt 0 anzeigt sondern eben 2000, wenn nicht dann wär das schon ziemlich lächerlich, das musst auch Du zugeben notnagel ;)
Übrigens, seit wann gibt der Motherboardherrsteller die Vorgabe für die CPU-Lüfter, entweder Du meinst was anderes oder ich bin bissel uninformiert, denn normaler Weiße gibt der CPU Hersteller soetwas vor, bzw gibt er vor, wieviel Watt der Prozessor an Wärmeleistung abgibt und der Kühlkörper-Fabrikant versucht diese Wattleistung in seinem Kühlkörper zu verarbeiten, meistens mit Luftzirkulation, aber es gibt selbst für den Pentium IV mit 3.66 Ghz einen Passiv-Kühler und auch bei mir isses dem MSI Board scheiss egal wie schnell sich der Lüfter dreht, der dreht sich gar nicht, hab auch keinen. Von daher sollten die Angaben die MSI macht ziemlich egal sein.
Okay, soweit von mir :P
Ich bin immernoch der Meinung das der Fehler am Board liegt. Und jeder normale, halbwegs objektive Nutzer mit etwas Kenntnis würde hier das gleiche sagen, wenn man die Fakten sieht \"CPU läuft in anderem Rechner, Lüfter dreht sich mit normaler Geschwindigkeit, WLP gewechselt, KK gesäubert, Seit langem Fehlerfrei, alles andere geht, ausreichende Luftzirkulation im Tower) Da bleibt eigentlich nur noch das Motherboard, oder?

C0R4X
Gespeichert

emigrante

  • Foren Ass
  • *****
  • :
  • Offline Offline
  • Beiträge: 93
K7N2-Delta-L - Hitzeprobleme
« Antwort #37 am: 03. Juni 2004, 22:54:06 »

ausreichende luftzirkulation hin oder her. ich finde das gehäuse absolut nicht gut belüftet. entspricht ja auch nicht den anforderungen von amd. egal. lassen wir es dahin gestellt.

Zitat
@emigrante
Wenn das Messgerät 50°C anzeigt und der Lüfter, KK, WLP und Prozessor einwandfrei arbeiten, dann muss logischer weiße das Board daran Schuld sein. Gut, wir könnten jetzt in die abstrakten Gefilde gehen und uns denken das das NT vielleicht en Schaden hat und zuviel Saft auf das Board oder die spezielle Phase gibt, oder das sonst wo en Kurzer ist der das zu verantworten hat. Aber ich denke wir sind uns einig, das das nicht der Fall ist, denn dann würden ja auch die übrigen Geräte wie CD Rom, HDD usw nicht ordnungsgemäß gehen. Also ist für mich klar, das der Fehler am Board liegen muss, alles andere kann man ja relativ leicht ausschließen.

Ich bin offen für alles und lerne nie aus, aber hier ist das doch eigentlich eindeutig oder nicht?

ich finde das nicht eindeutig. wenn das messgerät am kühler 50° anzeigt, dann kann die ausgelesene temp schon stimmen. also die 60°. und was ist das für eine angabe. \"bei meinem onkel läuft der\"!?!?!?! was hat der onkel für einen lüfter, was für ein gehäuse, uberhapt in einem gehäuse drin gewesen? weil ich schon oft gesehen habe, dass die testboard nicht in einem gehäuse verbaut sind. is mir ja auch egal alles. soll er machen, wie er es für richtig hält. ich hab keine lust mehr auf diese diskusion und schreibe jetzt meinen letzten post zu diesem thema. ich hab damals auch gemerkt, dass die cpu-temp abhängig von der NB-temp war. ist die gestiegen, ist auch die CPU-temp gestiegen. ich hab einfach mal vor meine NB einen kleinen 40mm lüfter gehalten und schwups sank auch die cpu-temp mit.

aber macht was ihr wollt. mir wird das hier zu blöd. er kann ja nochma versuchen einen ventilator vor den rechner zu stellen. wenns besser wird wissen wir worans lag.

also alles gute bei der fehlersuche  :rolleyes:
Gespeichert

C0R4X

  • Eroberer
  • ****
  • :
  • Offline Offline
  • Beiträge: 58
K7N2-Delta-L - Hitzeprobleme
« Antwort #38 am: 03. Juni 2004, 23:15:24 »

Aye, dem schleiße ich mich an :)

C0R4X
Gespeichert

X3R0

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 17
K7N2-Delta-L - Hitzeprobleme
« Antwort #39 am: 04. Juni 2004, 22:08:38 »

oO emigrante, danke für das flüchtige überfiegen des Threads... Hättest du auch nur einen der Texte von mir ganz durchgelesen, wüsstest du, dass du gerade vollständigen Müll verzapft hast.

Zitat
Ich bin immernoch der Meinung das der Fehler am Board liegt. Und jeder normale, halbwegs objektive Nutzer mit etwas Kenntnis würde hier das gleiche sagen, wenn man die Fakten sieht \"CPU läuft in anderem Rechner, Lüfter dreht sich mit normaler Geschwindigkeit, WLP gewechselt, KK gesäubert, Seit langem Fehlerfrei, alles andere geht, ausreichende Luftzirkulation im Tower) Da bleibt eigentlich nur noch das Motherboard, oder?
Dies war auch mein Gedankengang....

Im übrigen entspricht es den AMD Spezifikationen wirklich nicht aber nunmal schreiben die auch nur was ein Otto-Normal-Benutzer verstehen soll. Das es da andere Wege gibt sei einmal dahingestellt. Würde man etwas rechnen und noch einmal den Wert von 5500U/min des CPU Kühlers berücksichtigen käme man zu dem Schluss dass man damit wohl selbst einen 4Ghz CPU kühlen könnte. (nein ich habe nicht vor etwas zu übertakten)
Letztenendes: lange Rede kurzer Sinn: auszuschliessen sind: der CPU, der Kühlkörper, \"sonstige\" PC Hardware, das Netzteil (!?) und der Monitor[würde mich nicht wundern, wenn darauf jemand käme]  :motz

Also hat irgend jemand eine Idee??? Gibt es so etwas wie Viren für BIOS?, besteht die Möglichkeit, dass es am BIOS liegt? oder kann das Gewicht des Kühlers den Sockel bzw das Mainboard beschädigen (ca 600g - ja ich habe extra mit der Küchenwage nachgewogen ;) )????
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1086379983 »
Gespeichert