Bios flashen schiefgelaufen
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: Bios flashen schiefgelaufen  (Gelesen 4771 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Rumburak

  • Foren Gott
  • ***
  • :
  • Offline Offline
  • Beiträge: 2.245
Bios flashen schiefgelaufen
« Antwort #20 am: 23. Mai 2004, 13:24:09 »

Öhm und was ist dann das da rechts oben in der Ecke, da beim gelben Punkt? *g


Schaut nach nem Biossockel aus.... :-)
Gespeichert

der Notnagel

  • Administrator
  • *****
  • :
  • Offline Offline
  • Beiträge: 29.403
  • Der Affe arbeitet nicht bei MSI
Bios flashen schiefgelaufen
« Antwort #21 am: 23. Mai 2004, 13:27:40 »

Würde auch sagen: der schwarze IC in einem braunen Sockel. Oder ist der im Original jetzt gelötet?
Hier noch ein gesockelter Auszug aus dem Handbuch.

der Notnagel
Gespeichert
der Notnagel

Fragen zum BIOS-Update? BIOS-Update im Detail und Das Flashen einer Grafikkarte
Vor dem Update beachten: Woran erkenne ich, welches Board ich habe und Die Grafikkarte richtig erkennen
Unterstützung bei BIOS-Problemen nur bei vollständiger Angabe des installierten BIOS (z.B A7226NMS.150)
Für neue Beta-BIOS-Files oder VBIOS-Files bitte dierekt mit Seriennummer an den MSI-Support (Ticketsystem) wenden.
Grundsätzlich Kein Support über PN, ICQ, Skype, WhatsAPP und dgl...

PferdOne

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 16
Bios flashen schiefgelaufen
« Antwort #22 am: 23. Mai 2004, 13:46:55 »

ähm jo bloß hab bei mir grad geguckt, das sitzt da zwar aber ist trotzdem gelötet, siehe:



naja egal geh ich halt zum shop und mach das über die, thx @ all 4 help

**UPDATE**
Hab grade noch das D-Bracket angeschlossen und er zeigt 4x rot, heißt das mein Prozessor ist hin?!
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1085313355 »
Gespeichert

RealSpawn

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 19
Bios flashen schiefgelaufen
« Antwort #23 am: 24. Mai 2004, 19:30:31 »

Habe auch das problem, bloß wenn ich die Diskette reinpacke und die zwei tasten gedrückt halte dann springt zwar die Floppy kurz an und dann nichts mehr.

Auf nen monitor steht zwar das er die Laufwerke,Prozessor und Rams erkannt hat,aber unten steht da noch

CMos.checksum error  - defaults loaded

und dann geht nichts mehr.

Hab ich da was Falsch gemacht,oder muss ich dann auch das Bios einschicken???
Gespeichert