Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: MSI Forum offline am 20.05.2004  (Gelesen 1998 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Christian

  • König
  • *****
  • :
  • Offline Offline
  • Beiträge: 822
MSI Forum offline am 20.05.2004
« am: 19. Mai 2004, 22:55:35 »

Liebe User,

Das MSI Endanwenderforum wird am 20.05.2004 zwischen 09:45 und 11:15 nicht erreichbar sein.

Grund dafür sind Updates am Server, u.a auch ein Update auf die aktuelle PHP Version 4.3.6 und die Umstellung auf MySQL 4.0.

Wir hoffen, dass diese kleine Auszeit keiner weiteren Probleme bereitet.
Bei Rückfragen oder Problemen die nach der Umstellung auftreten erbitte ich Rücksprache per PN oder Mail an info@media-experience.net
Gespeichert

Psychodelik

  • Gast
MSI Forum offline am 20.05.2004
« Antwort #1 am: 20. Mai 2004, 08:15:30 »

@Chef vom Dienst

habe den o.g. Termin gleich mal eingetragen. Wenn unser Forum bzw. Server durch die Updates noch besser laufen soll, damit immer her damit.

Darf man fragen, was die Sache mit dem PHP Version 4.3.6 und MySQL 4.0 auf sich hat?

PSYCHO

EDIT: Kam vorhin öfters auch bei mir die Meldung Seite nicht gefunden.
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1085054743 »
Gespeichert

Christian

  • König
  • *****
  • :
  • Offline Offline
  • Beiträge: 822
MSI Forum offline am 20.05.2004
« Antwort #2 am: 20. Mai 2004, 08:34:20 »

Durch das Update auf PHP 4.3.6 wird der Server aktualisiert und neuere Scripte laufen dann auch problemlos.

Die Umstellung auf MySQL 4.0.x ermöglicht uns neuere Datenbanksysteme zu gebrauchen.
Gespeichert

Slayer

  • Haudegen
  • ****
  • :
  • Offline Offline
  • Beiträge: 645
MSI Forum offline am 20.05.2004
« Antwort #3 am: 20. Mai 2004, 13:57:31 »

Habe jetzt öffters das Prob, vorallem beim benutzen der Suchen Funktion, das mir der Browser \"Nicht gefunden\" auswirft! Hab mich auch einmal abgemeldet und wieder angemeldet. Weis nicht ob andere auch das gleiche Prob haben.
Benutze AOL 9.0

So long
Gespeichert
Memtest; Biosagent; ctSPD; windiagmsconfig  
Unter diesem Link

Mptech

  • Kaiser
  • *
  • :
  • Offline Offline
  • Beiträge: 1.039
MSI Forum offline am 20.05.2004
« Antwort #4 am: 20. Mai 2004, 14:00:00 »

Jo, mir ist das auch HEUTE schon dreimal passiert, als ich auf antworten klicken wollte! Dann kam die Meldung \"Seite nicht gefunden\"  :motz
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1085054410 »
Gespeichert
Mein System

-Intel Pentium 4 530J @ 3,0GHz
-AsRock 775i85PE
-1GB Infineon DDR400
-Sparkle 6600GT 128 MB
-36,7 GB WD Raptor @ 10000 UPM
-80,0 GB Hitachi SATA II
-Innovatek Wasserkühlung
[/B]

Mein Macbook Pro

-2,2 GHz Intel Core 2 Duo
-2GB 667 MHz DDR2 RAM
-Nvidia GeForce 8600M GT PCIe x16
-120GB Fujitsu HDD
-DVD R/RW/Double Layer-Brenner
-15,4'' LCD

+1 TB externe HDD
[/B]

Christian

  • König
  • *****
  • :
  • Offline Offline
  • Beiträge: 822
MSI Forum offline am 20.05.2004
« Antwort #5 am: 20. Mai 2004, 14:36:14 »

Das liegt daran dass wir mit den Updates jetzt entgültig fertig sind.
Nun sollten keine weiteren Fehler auftreten.
Gespeichert

Slayer

  • Haudegen
  • ****
  • :
  • Offline Offline
  • Beiträge: 645
MSI Forum offline am 20.05.2004
« Antwort #6 am: 20. Mai 2004, 18:27:58 »

Hallo Christian
gab wieder Probs mit der Seite
fing um 18:20 an und um 18:30 konnte ich mich wieder einwählen

SQL-DATABASE ERROR

Database error in WoltLab Burning Board (): Link-ID == false, connect failed
mysql error: Too many connections
mysql error number: 1040
mysql version: unknown
php version: 4.3.6
Date: 20.05.2004 @ 18:17
Script: /thread.php?threadid=7929
Referer: http://msi.designlab.info/search.php?searchid=38286
Gespeichert
Memtest; Biosagent; ctSPD; windiagmsconfig  
Unter diesem Link