Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: k7n2 delta problem  (Gelesen 1671 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

bufu

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 5
k7n2 delta problem
« am: 09. Februar 2004, 14:52:53 »

hallo..

ich besitze dieses board schon seit längerem und bin sehr zufrieden.
vor zwei tagen habe ich aber im bios gesehen, dass der fsb auf 133mhz läuft. dann hab ich den auf 200 gestellt, da ich dachte dass das board das aushält und da ich auch ddr400 ram gekauft habe. dann wollte ich das system neustarten lassen.... doch leider kommt jetzt nichts mehr. der bildschirm bleibt schwarz.
meine grafikkarte habe ich schon am zweiten rechner ausprobiert und die läuft problemlos. der chipsatz und der prozessor wird nach einiger zeit auch normal warm. (werden sie das auch wenn sie defekt sind???) gibt es irgend eine möglichkeit den fsb takt zurückzustellen (per jumper oder so)??
danke im voraus

mfg martin
Gespeichert

bufu

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 5
RE: k7n2 delta problem HILFE!!!!
« Antwort #1 am: 09. Februar 2004, 14:56:48 »

hier noch mein system:

amd athlon xp 1700
msi k7n2 delta
512 ddr ram, 256ddr ram
ati radeon 9800se @9800(softmod)
Gespeichert

bufu

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 5
RE: k7n2 delta problem HILFE!!!!
« Antwort #2 am: 09. Februar 2004, 14:59:09 »

achja....  den cmos habe ich auch schon gelöscht und die batterie entfernt und wieder eingebaut. bei den LEDs vom d-bracket leuchten die oberen zwei LEDs....
Gespeichert

AMD-User2004

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 21
k7n2 delta problem
« Antwort #3 am: 09. Februar 2004, 15:13:49 »

Ja schaue mal im Handbuch da gibt es ein Jumper der den FSB auf 100 Mhz beschränken tut oder offen auf 133 lafen lässt.
Hatte ich auchmal ging ab er wieder als ich den Jumper auf 100 Mhz gestellt habe.
Gespeichert

bufu

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 5
k7n2 delta problem
« Antwort #4 am: 09. Februar 2004, 15:18:18 »

da bin ich schon am ersten problem angelangt....
WO IST MEIN HANDBUCH?? *lol*
weisst du zufällig welcher jumper das ist?
mfg
Gespeichert

bufu

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 5
k7n2 delta problem
« Antwort #5 am: 09. Februar 2004, 15:25:00 »

DANKEE!!!!!    er läuft wieder... und ich dachte schon ich muss ein neues board kaufen. DANKE!!!!
Gespeichert

AMD-User2004

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 21
k7n2 delta problem
« Antwort #6 am: 09. Februar 2004, 15:38:48 »

Bitte bitte nicht zu danken.
Handbuch in deutsch kann man auf http://www.msi-computer.de downloaden falls du es noch brauchen tust.
Gespeichert