Frage zu Outlook
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: Frage zu Outlook  (Gelesen 2399 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

format_C

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 38
Frage zu Outlook
« am: 11. Februar 2004, 22:22:22 »

Hallöchen !!!!
Ich hab auf nem Rechner win neuinstalliert und damit funzt logischerweise Outlook auch nicht mehr.  Ich hab da in Outlook jetzt nen neues Konto angelegt mit den richtigen Daten von Provider  (T-Online) sowie die Postein- bzw. Audgänge u.ä.. Wenn ich an diese email adresse ne mail schicke ... klapp das auch. Mein Problem is jetzt blos ... dass ich an die alten mails ni mehr rankomme ... kann man da irgentwas machen ????
Bitte Hilfe !!!!!


P.S. is nämlich auch ni mein Rechner und meine email adresse !!!
Gespeichert

busch!

  • DoppelAss
  • *
  • :
  • Offline Offline
  • Beiträge: 121
RE: Frage zu Outlook
« Antwort #1 am: 11. Februar 2004, 23:02:21 »

Windows per \"format c\" neu installiert und die Daten vorher nicht gesichert? Dann sind die Mails wohl weg.
Gespeichert
ABIT AW9D-MAX || INTEL Core2 Duo E6400 + INNOVATEK XX-Flow
CORSAIR TWIN4X2048-6400C4 ||  XFX 7950GT 570M passiv || 150 GB WD Raptor  
COOLTEK CT600W || NZXT Adamas

format_C

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 38
Frage zu Outlook
« Antwort #2 am: 11. Februar 2004, 23:05:11 »

Sind die ni auf dem Server von T-Online ???
Gespeichert

busch!

  • DoppelAss
  • *
  • :
  • Offline Offline
  • Beiträge: 121
Frage zu Outlook
« Antwort #3 am: 11. Februar 2004, 23:26:45 »

Nein, wenn sie einmal abgeholt wurden nicht mehr. Es sei denn, du hast dir vor dem  Formatieren die eMails selbst zugeschickt. Nachdem du aber mit dem neuen Windows schon eMails geschickt/empfangen hast, ist nichts mehr da. Du kannst versuchen per T-Online Webmail direkt auf den Server zuzugreifen,  bei manchen Mail-Clients gibt es eine Funktion \"Kopie der Nachricht auf dem Sever lassen\" oder so, ist aber nur ein Strohhalm...
Gespeichert
ABIT AW9D-MAX || INTEL Core2 Duo E6400 + INNOVATEK XX-Flow
CORSAIR TWIN4X2048-6400C4 ||  XFX 7950GT 570M passiv || 150 GB WD Raptor  
COOLTEK CT600W || NZXT Adamas

format_C

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 38
Frage zu Outlook
« Antwort #4 am: 11. Februar 2004, 23:50:59 »

Hmm ... geht net !!!
Aber thx für dein Bemühen !!!



Ehm noch mal ne andere Frage .. gibt es irgenteinen Standerttreiber für sound on board ???


CU
Gespeichert

11001111

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 4.052
Frage zu Outlook
« Antwort #5 am: 11. Februar 2004, 23:54:13 »

dazu müsste man nun wissen wie sich dein brett nennt.

PS. ich würde Mozilla empfehlen, sowohl als Browser, als auch als Mailclient - ist sicherer (und der Mailclient ist sehr gut) ;)
Gespeichert
Es ist alles möglich im Universum, Hauptsache es ist genügend unvernünftig. - Niels Bohr

Xela

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 3.503
Frage zu Outlook
« Antwort #6 am: 12. Februar 2004, 08:07:11 »

Du hättest vorher die *.pst Datei sichern sollen, die enthält nämlich die alten Mail Inhalte. :rolleyes:

Als Mail Proggie Empfehle ich The Bat.... i :D
Gespeichert

format_C

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 38
Frage zu Outlook
« Antwort #7 am: 12. Februar 2004, 11:43:27 »

OK ... ich werds nächstemal dran denken !!!!

THX

CU
Gespeichert