Cool n quiet K8t neo
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: Cool n quiet K8t neo  (Gelesen 3248 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

NO_sk!llz

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 9
Cool n quiet K8t neo
« am: 02. Februar 2004, 21:35:57 »

Moin


hab wieder mal ein kleines Problem wollt heut mal Cool n quiet ausprobieren
Alles fein nach Anleitung von der Hp hier gemacht auch geguckt ob Ap am Ende Steht (es steht da)

Treiber unter win 2000 prof installiert dann in Gerätemanager gegangen wollt Prozzesor updaten aber leider steht da nirgendwo mein Prozessor ?( hab ich mir gedacht vielleicht geht es auch so hab ich Energieverbrauch auf minimal gestellt aber Cpu hat sich in Idle mode nicht runtergetaktet  ;(  nun meine Frage is das bei win2000 normal das Cpu nicht bei gerätemanger angezeigt und wird und oder muss ich noch etwas in Bios umstellen?

Hab ein Amd 64 3000+
ne msi 5900 naja dürft ja aber eher net an Speicher oda so liegen

Bis jetzt kotzt es mich an Pc am Samstag zusammengebaut ging gar nichts war Mainboard in Arsch :(  toll war lan gelaufen


Hoffe ihr könnt mir weiterhelfen

cya
Gespeichert

schranzjuenger

  • Routinier
  • ***
  • :
  • Offline Offline
  • Beiträge: 381
Cool n quiet K8t neo
« Antwort #1 am: 02. Februar 2004, 21:39:24 »

SP4 ist drauf?

gruß sj ;)
Gespeichert

NO_sk!llz

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 9
Cool n quiet K8t neo
« Antwort #2 am: 03. Februar 2004, 13:26:49 »

ja kann aber zur Not nochma Installieren

Schranz Jünger was hörsten für schranz?
Gespeichert

NO_sk!llz

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 9
Cool n quiet K8t neo
« Antwort #3 am: 03. Februar 2004, 18:04:50 »

So hab cool n quiet deinstalliert Sp4 installiert treiber wieder druff und es geht imma noch net
zeigt mir auch imma noch net CPu an in Gerätemanger
Gespeichert

Benny

  • Foren Gott
  • ***
  • :
  • Offline Offline
  • Beiträge: 2.032
Cool n quiet K8t neo
« Antwort #4 am: 03. Februar 2004, 18:31:39 »

Hast du das neueste BIOS drauf?
Cool\'n\'quiet wird erst ab Version 1.1 unterstützt!
Gespeichert
Gruß Benny


Intel Core2Quad 6600 - 2GB OCZ - P6N SLI-FI - 8800GTS 640MB

NO_sk!llz

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 9
Cool n quiet K8t neo
« Antwort #5 am: 05. Februar 2004, 15:33:35 »

Wie krieg ich das raus welche BIOS version ich hab :-/
Gespeichert

Benny

  • Foren Gott
  • ***
  • :
  • Offline Offline
  • Beiträge: 2.032
Cool n quiet K8t neo
« Antwort #6 am: 05. Februar 2004, 15:50:53 »

Du musst mal das MSI Live Update 3 laufen lassen.

Das sucht automatisch neue Treiber, Utilities und BIOS(e) raus.
Dann steht da deine Version (z.B. 1.0) und die neue (1.1 bzw. 1.2)!
Gespeichert
Gruß Benny


Intel Core2Quad 6600 - 2GB OCZ - P6N SLI-FI - 8800GTS 640MB

nullplan

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 19
Cool n quiet K8t neo
« Antwort #7 am: 05. Februar 2004, 19:31:03 »

vielleicht gehört der prozessor bei dir zu den ausgeblendeten geräten in der systemsteuerung.
mfg nullplan
Gespeichert

preisspecht

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 7
ein neuer Tipp?
« Antwort #8 am: 05. Februar 2004, 21:11:12 »

Hallo,

habe das gleiche Problem und auch in den englischen Foren auf der taiwanesischen Seite das gleiche, niemand hat sich gemeldet bei dem es unter W2K lief. Überall wird gerätselt was falsch läuft. Englisch und deutsch rauf und runter gegoogelt incl. Newsgroups brachte auch keine weiteren Erkenntnisse.

In den englischen Foren bei AMD habe ich dagegen 2 User gefunden die berichten dass es mit W2K funktioniert, allerdings keine weiteren Angaben zur Installation. Was jetzt?

Sicher ist dass es unter Windows ME / 2000 keinen Prozessortreiber, sondern eine separate Software gibt (ein Dienst, der läuft bei mir auch \"AMD PowerNow! (tm) Technology Service\" [GemServ.exe]).  Dieser Sachverhalt lässt sich auch in einigen Reviews bei sehr aufmerksamen Lesen manchmal in einem Nebensatz finden.

Heute ist mir zufällig folgender Link untergekommen:
http://www.amd.com/us-en/assets/content_type/DownloadableAssets/Cool_N_Quiet_Installation_Guide3.pdf

und was entdecke ich auf Seite 10: Es müsste ein neuer Reiter unter den Energiesparoptionen existieren, den habe ich aber nicht (und so geht es vermutlich vielen anderen auch) und vermutlich funktioniert es daher nicht. Evtl. geht der Treiber auch nur mit englischem W2K?

Also keine Lösung, aber evtl. ein Ansatzpunkt.
Gespeichert

Guenniko

  • Eroberer
  • ****
  • :
  • Offline Offline
  • Beiträge: 66
Cool n quiet
« Antwort #9 am: 05. Februar 2004, 21:28:20 »

Hallo,

wo gibt es denn die Anleitung für \"Cool n quiet\"?

Gruss

guenniko
Gespeichert
MSI K8N Neo4 PCB3.0 ; Bios 5,4B2 ;
Athlon 64 FX 60 ;
GeCube Radeon HD 3870;
2 x CMX1024-3500LLPRO XMS3502v1.3 ;
Samsung SATA II 1x 250 GB; 2x 200 GB  ;
Netzteil HiPer 4M630
Vista Ultimate 64 Bit                                      


:DMan braucht Chaos im Hirn um einen tanzenden Stern zu gebären  :D

NO_sk!llz

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 9
Cool n quiet K8t neo
« Antwort #10 am: 08. Februar 2004, 14:20:44 »

Hab jetzt mal Liveupdate installiert is bei euch schon mal das aufgetreten


Beim BIOS-Aktualisierungsvorgang können Instabilitäten des Netzteils, Netzausfälle oder andere Betriebsstörungen zum Fehlschlagen des Vorgangs führen, wodurch das System dann nicht mehr startet. Dies fällt nicht unter die Produktgarantie von MSI.

bekommt man schon ein komisches Gefühl wenn man das liest  :(  
aber dürft ja eigentlich nichts passieren oda

@gueniko
Hier is die Anleitung für:
http://www.msi-technology.de/dienste/features/coolquiet/index.php
Gespeichert

Tigerjan

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 7.238
Cool n quiet K8t neo
« Antwort #11 am: 08. Februar 2004, 18:14:09 »

Zitat
aber dürft ja eigentlich nichts passieren oda
Über Probleme mit LiveUpdate haben einige User hier schon geheult wie die Wölfe.

Schäden die aus einem BIOS-Update-Versuch resultieren, fallen ohnehin nicht unter die Garantie. Wenn man auch noch mit einem zusätzlichen Progi ein zusätzliches Risiko einbringt, ist es doch i.O., daß MSI auf den Garantieausschluß nochmal zusätzlich hinweist.
Gespeichert
Stell dich ruhig an, aber nicht dämlich!

preisspecht

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 7
Cool n quiet K8t neo
« Antwort #12 am: 08. Februar 2004, 18:44:55 »

Mit etwas Englischkenntnissen:

http://forum.msi.com.tw/thread.php?threadid=41011&sid=

Der Fehler scheint bei W2K bisher tatsächlich im BIOS und nicht bei der AMD-Software gelegen zu haben. Interessant dass die 1.3 Beta 2 zuerst auf der deutschen Seite erscheint, sonst war die taiwanesische schneller, dort liegt aber noch die 1.2.

Muss man momentan eh\' manell DOS flashen, da diese Version noch nicht  übers Live-Update verfügbar ist.

Werde es testen und bei Erfolg Feedback geben.
Gespeichert