Bootproblem mit K7N2 (D) ILSR
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: Bootproblem mit K7N2 (D) ILSR  (Gelesen 1851 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Brötch

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 4
Bootproblem mit K7N2 (D) ILSR
« am: 27. Januar 2004, 19:25:51 »

Nabend!

Ich habe seit gestern (26.1.04) ein Problem mit mein System. Wenn ich den Rechner hochfahre startet er beim Windows XP  Screen neu, erst kommt fürn Bruchteil der Sekunde ein Bluesceen (k.a. was da steht). Im Bios findet er die Festplatte nicht. Aber wenn ich das DiscDiagnoseProgramm des HDDherstellers ausführe er kennt das DDProggie die HDD.

-K7N2 Delta ILSR
-AMD 2600XP
-256 MB DDR-Ram
-Gforce 4 Ti4200
-2 DVD und DVDR Laufwerke
-Seagate \"Barracuda 7200.7 SATA\" 160GB

Bitte um Hilfe
Danke schonmal im Vorraus!
Gespeichert

Tigerjan

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 7.238
Bootproblem mit K7N2 (D) ILSR
« Antwort #1 am: 27. Januar 2004, 19:29:49 »

Falls du noch im abgesicherten Modus starten kannst:

Sytemsteuerung -> System -> Erweitert -> Starten und Wiederherstellen -> unter Systemfehler das Häkchen bei \"Automatisch Neustart durchführen\" rausnehmen

Dann kann man die Fehlermeldung lesen.
Gespeichert
Stell dich ruhig an, aber nicht dämlich!

Brötch

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 4
Bootproblem mit K7N2 (D) ILSR
« Antwort #2 am: 28. Januar 2004, 09:33:21 »

Ich komme nicht mal ins Abgesicherte Modus rein.  :rolleyes:
Trotzdem Danke für den Tipp
Gespeichert

loosios

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 43
Bootproblem mit K7N2 (D) ILSR
« Antwort #3 am: 28. Januar 2004, 21:24:30 »

hallo,
hast du zufällig zwei festplatten an einem ide port?
sollte eine davon evtl. eine samsung sein?
wenn ja, dann lege eine festplatte auf ide 1 und die andere auf ide 2.
Gespeichert

Brötch

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 4
Bootproblem mit K7N2 (D) ILSR
« Antwort #4 am: 28. Januar 2004, 23:53:09 »

nein habe nur eine Festplatte drin, und diese ist von Seagate(160gb). Die Fp. hat ja bis Montag insg. 4 Monate gefunzt. :(
Gespeichert

loosios

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 43
Bootproblem mit K7N2 (D) ILSR
« Antwort #5 am: 29. Januar 2004, 05:46:10 »

nur so als versuch, ob die hdd noch in ordnung ist:
schliess sie einfach mal solo, an den ide1 port an, und lass den pc von da aus booten.
Gespeichert

Brötch

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 4
Bootproblem mit K7N2 (D) ILSR
« Antwort #6 am: 29. Januar 2004, 12:39:11 »

@ loosios
ich habe ne SATA platte, werde mir aber nen Adapter für SATA nach IDE holen.



Ich habe jetzt die Fehlermeldung vom Bluescreen rausbekommen.

\"STOP: c000021a {Schwerer Systemfehler} Der Systemprozess Session Manager wurde unerwartet beendet. ...

0x000020c (0x020000002 0x0002000)

Das System wurde he\"





und mehr steht nicht da!
was kann das sein?
Gespeichert

loosios

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 43
Bootproblem mit K7N2 (D) ILSR
« Antwort #7 am: 29. Januar 2004, 15:33:03 »

gibts da adapter für?

ein bekannter hat mir gesagt, das serial ata angeschlossene hdd`s schnell kaputt gehen sollen.
aber keine ahnung ob`s stimmt.
ich hoffe doch für dich, das es nicht so ist.

kannst du das system denn neu aufsetzten?
versuch doch einfach mal es neu zu installieren.
Gespeichert