Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: 2500@3200 rult jetze  (Gelesen 1551 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Spacken

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 27
2500@3200 rult jetze
« am: 07. Januar 2004, 13:24:49 »

Moin!

Heute morgen ist mein neuer Kühler eingetroffen. Die Verarbeitung ist gut, was mich störte war die scheiss Klebefolie, als ich die abgezogen hatte, blieb der Kleber am Kupfer hängen. Musste ich abschleifen, die tolle Oberfläche war erst ma hinne. Aber der Kleberückstand musste runter.

Jetzt läuft mein Barton 2500+ auf 2,2 GHz.  :D Ich hatte mit den andren Kühler immer so um 48 Grad im MBM 5.0, jetze sind es 38°. :D

Was mir jetzt aufgefallen ist, die Kiste muckt nicht mehr so rum wenn ich Fenster wechsle oder irgend welche Sachen noch nebenbei mache. Ich hatte vorher immer solche schönen Hänger, sogar beim surfen. Der CPU-Bus stand auf 166/333 und der Systembus auf 400, dass ist jetzt weg. An der Tatsache die so oft von Usern geschildert worden ist, dass das System hängt und sich fängt also diesen scheiss laggen ist damit vorbei. Der N-Force ist nicht so die Pracht, wenn es darum geht asyncron betrieben zu werden.
Gespeichert