Probleme mit dem Mainboard ?
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: Probleme mit dem Mainboard ?  (Gelesen 2439 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Wolfsblut

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 14
Probleme mit dem Mainboard ?
« am: 25. Dezember 2003, 15:11:52 »

Hi ,

ich habe mir eine neue Grafikkarte zugelegt ( GeForce FX 5950 ultra ) und habe jetzt folgende Pobleme und weiß nicht mehr weiter !

zuerst:

Wenn ich ein Spiel starte bleibt der Rechner hängen !!
dieses Problem ist nach dem Bios update des MSI K7N2 Delta ILSR auf 7.6 weg

danach:

Wenn ich ein Spiel starte und einige zeit spiele bleibt der Rechner  hängen !!
dieses Problem ist nach dem abschalten des AGP 8x Modus im Bios weg

Jetzt:

Wenn ich ein Spiel starte und spiele bleibt der rechner hängen und läuf nach einigen sekunden und das Spiel ruckelt die meiste Zeit

Habe den neuen Forceware Treiber 53.03
n-Force Chiptreiber 3.13
AGP Fast write : disable
AGP apture side : 128 mb
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1072362332 »
Gespeichert
PC Daten:

MSI K7N2 Delta ILSR
AMD XP 2700+ 333FSB
3x 512mb Nanja PC 2700 333FSB
Leadtek Winfast A380 ultra VIVO ( G-Force FX 5950 Ultra )
Enermax 460 Watt 3,3V 35A; 5V 35A; 12V 33A
Thermaltake Xaser III Alu
7x Gehäuselüfter 4x rein 3x raus
IDE1 Master Maxtor 30Gb UDMA 133
IDE1 Secondary MSI DVD
IDE2 Master Cyberhome CD-RW 40x/16x/48x
IDE2 Secondary ZIP 100
IDE3 Raid 0 Maxtor 120 GB UDMA133
AVM Fritz Card
Monitor Peacock 19 Zoll
Logitech Maus & Tastatur

Tigerjan

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 7.238
Probleme mit dem Mainboard ?
« Antwort #1 am: 25. Dezember 2003, 15:38:16 »

Hat Jack London dich laufen lassen ?  :D

Das andere Thema lösche ich mal. Einmal genügt.  ;)

Ein echtes Einfrieren ist es aber nicht oder ? Nur Stottern bzw. Ruckeln ?
Gespeichert
Stell dich ruhig an, aber nicht dämlich!

Wolfsblut

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 14
RE: Probleme mit dem Mainboard ?
« Antwort #2 am: 25. Dezember 2003, 17:21:32 »

Nein kein richtges einfrieren mehr aber wenn ich AGP 8x wieder einschalte dann friert der Rechner auch wieder ein und dann kann ich ihn auch nur noch mit der Resettaste neu starten !!!
Gespeichert
PC Daten:

MSI K7N2 Delta ILSR
AMD XP 2700+ 333FSB
3x 512mb Nanja PC 2700 333FSB
Leadtek Winfast A380 ultra VIVO ( G-Force FX 5950 Ultra )
Enermax 460 Watt 3,3V 35A; 5V 35A; 12V 33A
Thermaltake Xaser III Alu
7x Gehäuselüfter 4x rein 3x raus
IDE1 Master Maxtor 30Gb UDMA 133
IDE1 Secondary MSI DVD
IDE2 Master Cyberhome CD-RW 40x/16x/48x
IDE2 Secondary ZIP 100
IDE3 Raid 0 Maxtor 120 GB UDMA133
AVM Fritz Card
Monitor Peacock 19 Zoll
Logitech Maus & Tastatur

11001111

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 4.052
Probleme mit dem Mainboard ?
« Antwort #3 am: 25. Dezember 2003, 19:18:06 »

Omegatreiber schon versucht?

Hilft es wenn du im Bios die Waitstates für den AGP einschaltest?
Gespeichert
Es ist alles möglich im Universum, Hauptsache es ist genügend unvernünftig. - Niels Bohr

longi

  • Foren Gott
  • ***
  • :
  • Offline Offline
  • Beiträge: 2.179
Probleme mit dem Mainboard ?
« Antwort #4 am: 25. Dezember 2003, 19:22:29 »

Hallo

teste mal ein anderes NT 15A auf 12V sind etwas mager.

Cu

Wolfsblut

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 14
Probleme mit dem Mainboard ?
« Antwort #5 am: 25. Dezember 2003, 20:21:17 »

was ist Waitstates für den AGP ?

und anderes NT versuche ich morgen da kommt ein Freund mit seinem NT vorbei
Gespeichert
PC Daten:

MSI K7N2 Delta ILSR
AMD XP 2700+ 333FSB
3x 512mb Nanja PC 2700 333FSB
Leadtek Winfast A380 ultra VIVO ( G-Force FX 5950 Ultra )
Enermax 460 Watt 3,3V 35A; 5V 35A; 12V 33A
Thermaltake Xaser III Alu
7x Gehäuselüfter 4x rein 3x raus
IDE1 Master Maxtor 30Gb UDMA 133
IDE1 Secondary MSI DVD
IDE2 Master Cyberhome CD-RW 40x/16x/48x
IDE2 Secondary ZIP 100
IDE3 Raid 0 Maxtor 120 GB UDMA133
AVM Fritz Card
Monitor Peacock 19 Zoll
Logitech Maus & Tastatur

Wolfsblut

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 14
Probleme mit dem Mainboard ?
« Antwort #6 am: 25. Dezember 2003, 20:25:43 »

soory was vergessen nein ich habe noch keinen omegatreiber versucht
lohnt sich das den es zu versuchen und wenn wo bekomme ich den !!

Gruß Wolfsblut
Gespeichert
PC Daten:

MSI K7N2 Delta ILSR
AMD XP 2700+ 333FSB
3x 512mb Nanja PC 2700 333FSB
Leadtek Winfast A380 ultra VIVO ( G-Force FX 5950 Ultra )
Enermax 460 Watt 3,3V 35A; 5V 35A; 12V 33A
Thermaltake Xaser III Alu
7x Gehäuselüfter 4x rein 3x raus
IDE1 Master Maxtor 30Gb UDMA 133
IDE1 Secondary MSI DVD
IDE2 Master Cyberhome CD-RW 40x/16x/48x
IDE2 Secondary ZIP 100
IDE3 Raid 0 Maxtor 120 GB UDMA133
AVM Fritz Card
Monitor Peacock 19 Zoll
Logitech Maus & Tastatur

Tigerjan

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 7.238
Probleme mit dem Mainboard ?
« Antwort #7 am: 25. Dezember 2003, 20:33:59 »

Computerfreak hat dir doch nen Link gegeben  ;)

Einfach auf Omega-Treiber klicken. Hier oder bei ihm.

Ausprobieren lohnt sich auf jeden Fall. Vorher den alten Treiber natürlich deinstallieren.
Gespeichert
Stell dich ruhig an, aber nicht dämlich!

Wolfsblut

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 14
Probleme mit dem Mainboard ?
« Antwort #8 am: 25. Dezember 2003, 20:37:35 »

ist doch klar werde ich versuchen melde mich dann wieder bis dann

Gruß Wolfsblut
Gespeichert
PC Daten:

MSI K7N2 Delta ILSR
AMD XP 2700+ 333FSB
3x 512mb Nanja PC 2700 333FSB
Leadtek Winfast A380 ultra VIVO ( G-Force FX 5950 Ultra )
Enermax 460 Watt 3,3V 35A; 5V 35A; 12V 33A
Thermaltake Xaser III Alu
7x Gehäuselüfter 4x rein 3x raus
IDE1 Master Maxtor 30Gb UDMA 133
IDE1 Secondary MSI DVD
IDE2 Master Cyberhome CD-RW 40x/16x/48x
IDE2 Secondary ZIP 100
IDE3 Raid 0 Maxtor 120 GB UDMA133
AVM Fritz Card
Monitor Peacock 19 Zoll
Logitech Maus & Tastatur

11001111

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 4.052
Probleme mit dem Mainboard ?
« Antwort #9 am: 25. Dezember 2003, 21:22:51 »

Zitat
Original von Wolfsblut
was ist Waitstates für den AGP ?

da legt der zwischen den zugriffen ein kleines päuschen ein, Aktivieren lässt sich das im Bios -> Chipset Features Setup -> AGP (oder so ähnlich)
Gespeichert
Es ist alles möglich im Universum, Hauptsache es ist genügend unvernünftig. - Niels Bohr

Wolfsblut

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 14
Probleme mit dem Mainboard ?
« Antwort #10 am: 28. Dezember 2003, 23:34:34 »

So das Problem ist gelöst ein neues NT musste her , habe jetzt das XAlien silber von
Levicom :

Netzteil 500Watt ATX, PFC, P4, CE, TüV
FullSafety, 2Fan, AFS, VPO
2,1kg
Gesamtleistung: 500 Watt
+3,3 V: 28A
+5,0 V: 30A
+12,0 V: 34A
-5 V: 0,3A
-12 V: 0,8A
+5Vsb: 2,0A
2 Lüfter, temperaturgeregelt ,
beide manuell regelbar
PFC,CE, TüV
1500 - 2500 RPM 20,8 - 31,0 dBA
- Powerkabellänge: 50 cm und fluoreszierend
- 2 x 8 cm beleuchtete Lüfter / Lüftergitter in Gold und ins Blech eingelassen
- 3 Kabelstränge (3x 5,25 + 1x 3,5) & (3x 5,25 + 1x 3,5) & (2x 5,25 + 1x SATA)

einfach geil nur zu empfehlen !!

Der Rechner läuft unter Wasser


Danke noch mal an alle

Gruß

Wolfsblut
Gespeichert
PC Daten:

MSI K7N2 Delta ILSR
AMD XP 2700+ 333FSB
3x 512mb Nanja PC 2700 333FSB
Leadtek Winfast A380 ultra VIVO ( G-Force FX 5950 Ultra )
Enermax 460 Watt 3,3V 35A; 5V 35A; 12V 33A
Thermaltake Xaser III Alu
7x Gehäuselüfter 4x rein 3x raus
IDE1 Master Maxtor 30Gb UDMA 133
IDE1 Secondary MSI DVD
IDE2 Master Cyberhome CD-RW 40x/16x/48x
IDE2 Secondary ZIP 100
IDE3 Raid 0 Maxtor 120 GB UDMA133
AVM Fritz Card
Monitor Peacock 19 Zoll
Logitech Maus & Tastatur