Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: Speicherproblem bei 865PE Neo2-FIS2R  (Gelesen 8680 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Serge

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 8.634
Speicherproblem bei 865PE Neo2-FIS2R
« Antwort #20 am: 02. Januar 2004, 18:12:32 »

Zitat
Original von HKRUMB
...Pat ist immer noch aus ,auch wenn ich neustarte ...hast Du einen Tip ?  :)

Ist PAT auch im P.MODE FAST und TURBO aus?

Mit zwei verschiedenen Tools überprüft? z.B AIDA32 und CPUz

Bei mir kamm ein Paar mal  vor das Sandra und auch CPUz mir PAt aus angezeigt hatten AiDA hingegen an und Durchsatz stimmte auch! Am besten mit AIDA Benchen! Wenn PAT an ist müsste Lesedurchsatz so um 4800 - 5000mb/s liegen!

Grüß
Serg
Gespeichert

HKRUMB

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 9.930
    • Wunschliste
Speicherproblem bei 865PE Neo2-FIS2R
« Antwort #21 am: 02. Januar 2004, 18:27:47 »

...PAT ist lt AIDA ,CPUz und Sandra2004 aus ...Lesen im AIDA32 ...4912 MB/s (Ultra Turbo ,fast und Turbo werd ich noch mal testen )  ...ratlos  ?( ,warum zeigte AIDA32 mit den Twister  PAT on an ,mit Pat (Turbo ) erreichte ich mit den TwinMos  5200 MB/s und mehr (schei* Kontaktprobleme )...wenn ich die Memoryfrequenz auf Auto stell und die SPD Einstellungen nutzen will ,dann bootet Windows nicht ... naja ,aber es funzt erst mal ... ich werde die optimale Einstellung finden  :]

SPD an(2-3-3-6)... Fast ...400MHz ...AIDA32-4300 MB/s ...PAT aus
SPD an (2-3-2-5) ...Turbo...400MHz...AIDA32-4769 MB/s ...PAT aus
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1073065311 »
Gespeichert
MSI MPG X570 Gaming EDGE WiFi BIOS 1.61 / Ryzen 9 3900X @3,8GHz / Corsair H150i Pro / Fractal Design Define R6 Black
2x 16GB G.Skill DDR4-3600MHz CL17 / MSI RTX2070 SUPER Gaming / Corsair Force Series MP600 1TB PCIe4.0 / Corsair RMi 850W

Serge

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 8.634
Speicherproblem bei 865PE Neo2-FIS2R
« Antwort #22 am: 02. Januar 2004, 18:49:24 »

Kommisch normaler weise müsste PAT im P.Mode FAST und höher an sein und erst ab FSB 220 aus!

Schon mal Clear CMOS und dann alles neu anstellen probiert?
Gespeichert

HKRUMB

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 9.930
    • Wunschliste
Speicherproblem bei 865PE Neo2-FIS2R
« Antwort #23 am: 02. Januar 2004, 18:53:00 »

...mít den neuen Modulen hab ich noch kein CMOS Clear durchgeführt ,werde ich tun ;) ...ich melde mich später  :] in ner Stunde
Gespeichert
MSI MPG X570 Gaming EDGE WiFi BIOS 1.61 / Ryzen 9 3900X @3,8GHz / Corsair H150i Pro / Fractal Design Define R6 Black
2x 16GB G.Skill DDR4-3600MHz CL17 / MSI RTX2070 SUPER Gaming / Corsair Force Series MP600 1TB PCIe4.0 / Corsair RMi 850W

longi

  • Foren Gott
  • ***
  • :
  • Offline Offline
  • Beiträge: 2.179
Speicherproblem bei 865PE Neo2-FIS2R
« Antwort #24 am: 02. Januar 2004, 18:57:40 »

Hallo

wie sieht es ohne SPD aus. (disable)

Cu

Serge

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 8.634
Speicherproblem bei 865PE Neo2-FIS2R
« Antwort #25 am: 02. Januar 2004, 19:03:06 »

Zitat
Original von HKRUMB
 ...SPD auf USER ,CL2,2,3,7  @ 2,7 V , Ultra Turbo ,fest auf 400 MHz (nicht Auto )
!

Also manuelen Timings! :D
Gespeichert

HKRUMB

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 9.930
    • Wunschliste
Speicherproblem bei 865PE Neo2-FIS2R
« Antwort #26 am: 02. Januar 2004, 19:59:01 »

...CMOS Clear bringt auch kein PAT ,und Ultra Turbo mit nur 2,65 V ist instabil ...

Sandra 4908/4903 MB/s... AIDA 4688 MB/s  ...Turbo/SPD an (2-3-2-5) ( 8 ) ...PAT aus  :evil:
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1073070026 »
Gespeichert
MSI MPG X570 Gaming EDGE WiFi BIOS 1.61 / Ryzen 9 3900X @3,8GHz / Corsair H150i Pro / Fractal Design Define R6 Black
2x 16GB G.Skill DDR4-3600MHz CL17 / MSI RTX2070 SUPER Gaming / Corsair Force Series MP600 1TB PCIe4.0 / Corsair RMi 850W

Serge

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 8.634
Speicherproblem bei 865PE Neo2-FIS2R
« Antwort #27 am: 02. Januar 2004, 20:23:27 »

Zitat
Original von HKRUMB
( ,warum zeigte AIDA32 mit den Twister  PAT on an

Hast du jetzt auch noch den selben Bios drauf?
Gespeichert

HKRUMB

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 9.930
    • Wunschliste
Speicherproblem bei 865PE Neo2-FIS2R
« Antwort #28 am: 02. Januar 2004, 20:32:35 »

... immer noch 1.9 ...soll ich 1.8 oder tiefer probieren ?
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1073072006 »
Gespeichert
MSI MPG X570 Gaming EDGE WiFi BIOS 1.61 / Ryzen 9 3900X @3,8GHz / Corsair H150i Pro / Fractal Design Define R6 Black
2x 16GB G.Skill DDR4-3600MHz CL17 / MSI RTX2070 SUPER Gaming / Corsair Force Series MP600 1TB PCIe4.0 / Corsair RMi 850W

Serge

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 8.634
Speicherproblem bei 865PE Neo2-FIS2R
« Antwort #29 am: 02. Januar 2004, 20:37:42 »

Bei einem bekannten läuft der selbe Board auch mit den selben Speicher und bei ihm is PAT aktiv! er hat allerdings immernoch 1.8 drauf!
Gespeichert

HKRUMB

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 9.930
    • Wunschliste
Speicherproblem bei 865PE Neo2-FIS2R
« Antwort #30 am: 02. Januar 2004, 20:43:48 »

... ok ,danke ...das werde ich später probieren ;) ...nur heute nicht mehr ...bis dann  :)
Gespeichert
MSI MPG X570 Gaming EDGE WiFi BIOS 1.61 / Ryzen 9 3900X @3,8GHz / Corsair H150i Pro / Fractal Design Define R6 Black
2x 16GB G.Skill DDR4-3600MHz CL17 / MSI RTX2070 SUPER Gaming / Corsair Force Series MP600 1TB PCIe4.0 / Corsair RMi 850W

longi

  • Foren Gott
  • ***
  • :
  • Offline Offline
  • Beiträge: 2.179
Speicherproblem bei 865PE Neo2-FIS2R
« Antwort #31 am: 02. Januar 2004, 21:45:48 »

Zitat
Original von Sergej
Zitat
Original von HKRUMB
 ...SPD auf USER ,CL2,2,3,7  @ 2,7 V , Ultra Turbo ,fest auf 400 MHz (nicht Auto ) !
Also manuelen Timings! :D

Ich hatte es gelesen  :D aber irgendwie war ich nicht ganz bei der Sache  :rolleyes:

Cu
longi

Lonestar

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 2
Speicherproblem bei 865PE Neo2-FIS2R
« Antwort #32 am: 04. Januar 2004, 15:47:55 »

Sers, hab auch nen ähnliches Problem. Leider hab ich keine Ahnung, welches RAM Timing mein Speicher hat, wenn ich es manuell einstelle. Ich schreibe hier mal grade alles hin, was auf meinem Speicher drauf steht, evtl. kanns mir ja jmd sagen.

Es sind zwei PC3200 Infineon mit 256 MB. Auf dem Aufkleber steht:

HYS64D32300GU-5-B
B3E33000
PC3200-30330-A0
256MB DDR 400 CL 3

Grüße
Gespeichert

Serge

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 8.634
Speicherproblem bei 865PE Neo2-FIS2R
« Antwort #33 am: 04. Januar 2004, 16:25:09 »

Ist ein normaler cl3 Speicher Mindestens 3-3-3-8 müssten da schon drin sein! Kannst aber 2,5-3-3-7 probieren sollte eigentlich gehen!
Gespeichert

HKRUMB

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 9.930
    • Wunschliste
Speicherproblem bei 865PE Neo2-FIS2R
« Antwort #34 am: 05. Januar 2004, 13:17:45 »

... auch mit der BIOS Version 1.8 kein PAT ...  der läuft Rechner nicht 100 % ig stabil im Turbo oder Fastmodus ,warum funktioniert die automatische Erkennung der Taktfrequenz der Rammodule nicht oder warum streikt dann Windows beim Booten oder kurz dannach ...
Gespeichert
MSI MPG X570 Gaming EDGE WiFi BIOS 1.61 / Ryzen 9 3900X @3,8GHz / Corsair H150i Pro / Fractal Design Define R6 Black
2x 16GB G.Skill DDR4-3600MHz CL17 / MSI RTX2070 SUPER Gaming / Corsair Force Series MP600 1TB PCIe4.0 / Corsair RMi 850W

Serge

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 8.634
Speicherproblem bei 865PE Neo2-FIS2R
« Antwort #35 am: 05. Januar 2004, 18:01:53 »

Zitat
Original von HKRUMB
... auch mit der BIOS Version 1.8 kein PAT ...  der läuft Rechner nicht 100 % ig stabil im Turbo oder Fastmodus ,warum funktioniert die automatische Erkennung der Taktfrequenz der Rammodule nicht oder warum streikt dann Windows beim Booten oder kurz dannach ...

Anscheinend funzt PAT bei MSI 865PE neo2 nicht wenn Kingstons drin stecken!  Bei Firewire91  hat sich das gestrn ebenfasl herausgestellt!

Zitat
warum funktioniert die automatische Erkennung der Taktfrequenz der Rammodule nicht

Wie meinst du das?
Gespeichert

HKRUMB

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 9.930
    • Wunschliste
Speicherproblem bei 865PE Neo2-FIS2R
« Antwort #36 am: 05. Januar 2004, 18:11:45 »

Zitat
DRAM Frequency
Benutzen Sie dieses Feld, um die Taktfrequenz des installierten DRAM zu
konfigurieren.
Einstellungen: PSB 800: 266, 333, 400, Auto, 500, 532.

...wenn ich hier Auto wähle ,bootet Windows und hängt
Gespeichert
MSI MPG X570 Gaming EDGE WiFi BIOS 1.61 / Ryzen 9 3900X @3,8GHz / Corsair H150i Pro / Fractal Design Define R6 Black
2x 16GB G.Skill DDR4-3600MHz CL17 / MSI RTX2070 SUPER Gaming / Corsair Force Series MP600 1TB PCIe4.0 / Corsair RMi 850W

Serge

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 8.634
Speicherproblem bei 865PE Neo2-FIS2R
« Antwort #37 am: 05. Januar 2004, 20:02:36 »

Zitat
Original von HKRUMB
Zitat
DRAM Frequency
Benutzen Sie dieses Feld, um die Taktfrequenz des installierten DRAM zu
konfigurieren.
Einstellungen: PSB 800: 266, 333, 400, Auto, 500, 532.

...wenn ich hier Auto wähle ,bootet Windows und hängt

Er kommt warscheinlich mit SPD Programierung nicht ganz klar!
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1073329376 »
Gespeichert

HKRUMB

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 9.930
    • Wunschliste
Speicherproblem bei 865PE Neo2-FIS2R
« Antwort #38 am: 05. Januar 2004, 20:11:39 »

...verstehen kann ich das aber nicht ,denn laut dem Test hier sollte es mit den Kingston solche Probleme nicht geben ....na dann werd ich mal geduldig auf die Antwort auf die MSI Suportanfrage warten und bei BAS im Forum suchen ;) ...vieleicht gibt es bald bessere Neuigkeiten ,ich lass den Ram zur Zeit mit 2,7 V laufen ,er läuft so stabil ,aber PAT bleibt aus  :(
... ich danke Dir  :)
Gespeichert
MSI MPG X570 Gaming EDGE WiFi BIOS 1.61 / Ryzen 9 3900X @3,8GHz / Corsair H150i Pro / Fractal Design Define R6 Black
2x 16GB G.Skill DDR4-3600MHz CL17 / MSI RTX2070 SUPER Gaming / Corsair Force Series MP600 1TB PCIe4.0 / Corsair RMi 850W

Serge

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 8.634
Speicherproblem bei 865PE Neo2-FIS2R
« Antwort #39 am: 05. Januar 2004, 21:26:22 »

@HKRUMB

Wie sieht es bei dir mit mit den Seriennummern von Speicher aus?
Sind die gleich?
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1073334436 »
Gespeichert