Zweites K7N2 D. ILSR, gleichen Probl.
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: Zweites K7N2 D. ILSR, gleichen Probl.  (Gelesen 1357 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

albe67

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 7
Zweites K7N2 D. ILSR, gleichen Probl.
« am: 10. Dezember 2003, 22:29:56 »

Ich habe heute ein neues K7N2 D. ILSR eingebaut (ist das zweite Board, erste hatte den aufkleber nicht) !! Mit dem Aufkleber
FSB 400 auf der Southbridge und wieder kein Dual 400 nur 333, sonst Abstürze bei Spielen!!?? Habe auch den Dualmodus deaktiviert u. als Single laufen lassen auch hier bei 400 ABSTURZ!!!

Liegt es doch am Speicher?? Hatte vorher Twinmos jetzt 2 X Kingston
CL3 DDRAM PC 400 (KVR400X64C3/512)????

Oder der Prozi, AMD K7 XP 3000+  FSB 400???

Habe nichts übertaktet, alles auf Auto bzw. manuell, schließe Hitzeprobleme sowie Netzteil Probleme aus (CPU unter Win 45 grad,
NB 35 grad) Netzteil nagelneu von TAGAN.

GRAKA MSI 5700 TD!!

HILLLLFEEEEEEEEEEEEEEEEE
Gespeichert

padde0711

  • TrippleAss
  • **
  • :
  • Offline Offline
  • Beiträge: 230
Zweites K7N2 D. ILSR, gleichen Probl.
« Antwort #1 am: 11. Dezember 2003, 01:26:36 »

Also bei mir läufts so:

K7N2 Delta ILSR mit Aufkleber
2 x Corsair 512er Riegel (egal welches Timing, die machen echt alles mit ;) )
auch Athlon XP3000+ FSB400

bombenstabil... vielleicht nimmst du noch mal Twinmos, oder gleich Corsair (aber das ist teuer, und eigentlich sollte es auch mit anderem RAM gehen)
Sorry, kann dir dann auch nicht mehr weiterhelfen.
Gespeichert
Beantech Igloo 6A Gehäuse mit drauf montiertem Airplex evo360 / K7N2 Delta-ILSR (ModBIOS 7.7 UDMA) / Athlon XP 3000+@3200+ FSB400 / Corsair CMX 2x512MB CL2 (5-2-2-2.0) / GeForce 4 Ti4200 64MB / Hyundai IQ L70A 17" TFT / Enermax EG365AX-VE(G)FM 350W (2x Papst 80mm - lautlos von Werk) / Wakü (CPU+NB+GPU), 1x Papst 120mm 4312L@5V, 1x Papst 80mm mit Poti (für HDs) / 1x Samsung 160GB ATA, 1x Samsung 160GB S-ATA (gummigelagert) / NEC 1100A@1300A DVD+R/RW / Plextor PX-116A2 / ...

11001111

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 4.052
Zweites K7N2 D. ILSR, gleichen Probl.
« Antwort #2 am: 11. Dezember 2003, 13:20:20 »

wie siehts aus wenn du nur einen Speicherriegel nimmst?
Gespeichert
Es ist alles möglich im Universum, Hauptsache es ist genügend unvernünftig. - Niels Bohr