MSI Geforce FX5600 256 VTDR
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: MSI Geforce FX5600 256 VTDR  (Gelesen 1742 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

ch0ke

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 4
MSI Geforce FX5600 256 VTDR
« am: 05. Dezember 2003, 18:36:00 »

hab mir die gestern gekauft, Treiber installiert, lief..

jetzt startet der Rechner, nach ca. 10 min geht der Monitor aus ( Out of Signal) ....

Unter den Systeminformationen steht unter Hardwareressourcen>Konflikte folgendes:

E/A-Port 0x000003C0-0x0000003DF  ------------------------ AMD 761 Prozessor zu AGP Contoller

kann mir jemand helfen? Bin am verzweifeln.

Hardware:

AMD Athlon XP2000+
MSI Geforce FX5600 VTDR
512 MB DDR- Speicher  (noname)
Segate 30 GB
Gespeichert

Tigerjan

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 7.238
MSI Geforce FX5600 256 VTDR
« Antwort #1 am: 05. Dezember 2003, 19:14:35 »

Monitorkabel überprüfen. Liegt irgendwas auf dem gleichen IRQ wie die Grafikkarte ?
Gespeichert
Stell dich ruhig an, aber nicht dämlich!

ch0ke

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 4
MSI Geforce FX5600 256 VTDR
« Antwort #2 am: 07. Dezember 2003, 19:43:15 »

erstma danke für deine antwort.

also habe herausgefunden, dass meine Netzwerkkarte und die Grafikkarte beide den IRQ 11 nutzen...


wie kann ich dies nun ändern?!  ?(

danke im voraus
Gespeichert

Tigerjan

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 7.238
MSI Geforce FX5600 256 VTDR
« Antwort #3 am: 08. Dezember 2003, 01:34:13 »

Zum Bleistift durch Umstecken. Oder Konfig im BIOS, wenn dein geheimes Board das ermöglicht (siehe Handbuch). Graka und Netz-Karte sollten je einen eigenen IRQ haben.

Bei den meisten MSI-Mobos liegen AGP, PCI-Slot1 und manchmal auch noch Slot5 auf einer INT-Leitung.
Gespeichert
Stell dich ruhig an, aber nicht dämlich!

ch0ke

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 4
MSI Geforce FX5600 256 VTDR
« Antwort #4 am: 08. Dezember 2003, 14:07:17 »

jo dank dir, hab die Ethernet Karte mal auf nen anderen PCI- Slot gesteckt.. :D

Problem ist nun gelöst, thx an dich... :]

P.s hab ein altes MSI K7 Master ^^
« Letzte Änderung: 01. Januar 1970, 01:00:00 von 1070890342 »
Gespeichert