Problem beim kopieren von Dateien
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: Problem beim kopieren von Dateien  (Gelesen 5262 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

-=MF=-

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 16
Problem beim kopieren von Dateien
« Antwort #20 am: 22. Oktober 2002, 18:04:24 »

Zitat
Original von HKRUMB
VIA RAID Patch v1.05 .... den hier meinte ich


Jo den hatte ich schon drauf keine Änderung.

Zitat
Das Netzteil ... schafft wieviel A bei 3,3V und wieviel A bei 5V ?


3.3V = 26A
5V = 42A
Gespeichert

-=MF=-

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 16
Problem beim kopieren von Dateien
« Antwort #21 am: 25. Oktober 2002, 22:22:29 »

Test erfolgreich abgeschlossen die WD Platten laufen nicht zusammen am Raid. :(

Habe eine von den Festplatten am IDE-Controller gehangen die andere am Raid gelassen und es gibt keine Probleme. :)

Ein RIESEN Dank an alle die mir geholfen haben ohne Eure Unterstützung wäre ich wohl zu Grunde gegangen.

Ich trink auf Euch. :)

MfG

-=MF-=-
Gespeichert

Tigerjan

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 7.238
Problem beim kopieren von Dateien
« Antwort #22 am: 26. Oktober 2002, 11:21:49 »

Trinkst du immer allein  ?(

Und Kekse mögen wir auch  :D
Gespeichert
Stell dich ruhig an, aber nicht dämlich!

-=MF=-

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 16
Problem beim kopieren von Dateien
« Antwort #23 am: 26. Oktober 2002, 11:30:46 »

Zitat
Original von tigerjan
Trinkst du immer allein  ?(


Nicht immer aber immer öfter. :D;) Ich war wohl zu diesen Zeitpunkt unausstehlich. 8o
Gespeichert

TGud

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 34
Problem beim kopieren von Dateien
« Antwort #24 am: 29. Oktober 2002, 10:36:53 »

Hi,

was für IDE-Kabel benutzt Du (40 oder 80polig)?

Gruß
TGud
Gespeichert
MB: K7T266 Pro2
CPU AMD XP2100+
RAM: 2x 256 MB DDR (No Name)
Netzteil: Enermax 431
Grafik: Gainward GeForce4 TI4200 Ultra650XP ViVoDV
Sound: Soundblaster live, Teratec EWX 24/96
ISDN: Teledat 150
HD: IBM 60GB, IBM 60GB, IBM 30GB
Brenner: Liton 481648