K7T Pro Vers.:1
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: K7T Pro Vers.:1  (Gelesen 1088 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Lupo2

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 2
K7T Pro Vers.:1
« am: 13. Oktober 2002, 19:48:15 »

Mein Board K7T Pro Vers.1
Diagnose LED,s alle rot,
Laut Lösungsliste: Prozessor defekt oder Batterie entladen.
Beides ist nicht der Fall.
Gespeichert

HKRUMB

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 10.725
    • Wunschliste
K7T Pro Vers.:1
« Antwort #1 am: 13. Oktober 2002, 19:50:27 »

... CPU Kühlung , Netzteil ?
Gespeichert
Corsair RMI 850W, MSI MPG X570 Gaming EDGE WiFi, Ryzen 9 3900X,2x 16GB G.Skill DDR4@CL16 3600 MHz, MSI GeForce RTX 3090 SUPRIM X 24G 

Lupo2

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 2
K7T Pro Vers.:1
« Antwort #2 am: 14. Oktober 2002, 16:25:32 »

Zitat
Original von Lupo2
Mein Board K7T Pro Vers.1
Diagnose LED,s alle rot,
Laut Lösungsliste: Prozessor defekt oder Batterie entladen.
Beides ist nicht der Fall.

Nach 3 Stunden erfolglosem Versuch die Service-Hotline
zuerreichen,kaufe ich ein neues Board-KEIN MSI
Melde mich ab.
Lupo2
Gespeichert