bluescreen bei windows install
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: bluescreen bei windows install  (Gelesen 2219 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Nonnzen

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 7
bluescreen bei windows install
« am: 10. Oktober 2002, 16:22:46 »

hi erstmal,
ich, bzw mein kollege, hat probleme mit der Windows2000 installation.
Ich bin nicht ganz sicher ob das Problem am mainboard liegen könnte, aber ich hoffe mir (bzw meinem kollege ;)) kann trotzdem jemand helfen:
die install startet wie gedacht, festplatte wird formatiert, bis das kopieren von den dateien startet..
die installation läuft regulär weiter bis dann bei ca. 5% n bluescreen die installation abbricht :(
wir haben auch schon festplatte gewechselt, aber bluescreen bleibt...
mainboard: MSI Max2-L 6398
CPU: p4 2.4Ghz
Grafikkarte: MSI Geforce4 TI-4400
RAM: Infineon 256MB DDR266

danke schonmal im vorraus,
Nonnzen / Necr0
Gespeichert

longi

  • Foren Gott
  • ***
  • :
  • Offline Offline
  • Beiträge: 2.177
bluescreen bei windows install
« Antwort #1 am: 10. Oktober 2002, 20:31:32 »

Hi Nonnzen

Welche Meldung?????

.........boot devices .........????

Andreas999

  • DoppelAss
  • *
  • :
  • Offline Offline
  • Beiträge: 134
bluescreen bei windows install
« Antwort #2 am: 10. Oktober 2002, 21:36:26 »

Drück mal bei der inizialisierung des Setups die \"F5\" Taste und zwar solange bis ein neues Fenster aufgeht und dort wähl mal den Standart PC aus.
F5 ist ein undokumentierter Schalter im Setup

Good luck
Gespeichert
Liegt der Intel tot im Keller war der Athlon wieder schneller


Mein System
Win XP Prof.
MSI KT3 Ultra333 Raid ARU
Athlon XP2400
2x 512Mb PC333 von Samsung
Soundblaster Audigy
G-Force 4 / 4200 128Mb
DVD
DVD-Brenner
Brenner 2x
SCSI
und viele HDD´s
Enermax 465Watt
WaKü für CPU & GraKa & Chipset

Nonnzen

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 7
bluescreen bei windows install
« Antwort #3 am: 10. Oktober 2002, 21:43:50 »

ne, so wies aussieht hat das nix mit boot device zu tun!
er kann einfach manche dateien nicht kopieren (bei jedem der vielen versuche sind es unterschiedlich dateien)
der bluescreen kommt wenn ich die fehlermeldungen überspringe und weiterinstallieren will.
also ich komm mit dem prob überhauptnicht klar, weil jedes mal andere dateien fehlen und die installation immer an anderen stellen hängen bleibt (manchmal läuft alles bis zum setup nach dem neustart glatt, aber dann is irgendwann auch ende  :()

weiss jemand ob da vielleicht eine low-level formatierung der HDD hilft?

naja, danke auf jeden fall mal ...
Nonnzen
Gespeichert

Andreas999

  • DoppelAss
  • *
  • :
  • Offline Offline
  • Beiträge: 134
bluescreen bei windows install
« Antwort #4 am: 10. Oktober 2002, 21:49:18 »

LL-format bringt nix
Versuch es doch mal mit ner original CD  :D
ist mühselig aber du kannst die CD komplett auf die Platte kopieren und von dort dann die inst starten
dann haste keine dekompressionsprobleme mehr die entstehen wenn einige Tracks auf der CD defekt sind
Das kopieren dauert zwar aber die inst geht schneller wenn alles auf der HDD liegt
Gespeichert
Liegt der Intel tot im Keller war der Athlon wieder schneller


Mein System
Win XP Prof.
MSI KT3 Ultra333 Raid ARU
Athlon XP2400
2x 512Mb PC333 von Samsung
Soundblaster Audigy
G-Force 4 / 4200 128Mb
DVD
DVD-Brenner
Brenner 2x
SCSI
und viele HDD´s
Enermax 465Watt
WaKü für CPU & GraKa & Chipset

Nonnzen

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 7
thx
« Antwort #5 am: 10. Oktober 2002, 22:10:11 »

hehe :D
ok, werd mich wahrscheinlich erst morgen wieder dem prob widmen können :(, aber danke auf jeden fall, ich werd dann mal alles durchtestn...
mal hoffen das ich es zum laufen bringe, wenn nicht meld ich mich nochma, ;)
Nonnzen
Gespeichert

zompel

  • König
  • *****
  • :
  • Offline Offline
  • Beiträge: 792
bluescreen bei windows install
« Antwort #6 am: 11. Oktober 2002, 12:59:30 »

Hi,

habe gerade bei einem Kollegen haargenau das gleiche Problem (auch Win 2000, aber anderes Board)!

Ich hatte verschiedene CD-Laufwerke und verschiedene CD\'s (auch Originale) probiert, das IDE Kabel gewechselt, BIOS Einstellungen geändert (weniger kritische Timings) - aber immer wieder Bluescreens bzw. meistens angebliche \"Lesefehler\" X(

Bis ich die RAM Bausteine aus meinem Board in das Board meines Kollegen gesteckt hatte - und siehe da :))  alles lief perfekt ;)

Es wäre zumindest mal einen Versuch wert.
Gespeichert
Leadtek K7NCR18D Pro II Ultra 400 Deluxe Limited :D
AMD XP3200+....Corsair TWINX1024-3200XL....Antec True550 (550W)
Leadtek Winfast A400GT TDH....Soundstorm....Dual LAN (nVidia/3COM)....TechnoTrend Budget (DVB-S)
2 x Hitachi T7K250 (160GB)....Toshiba SD-M1712....TEAC CD-W512EB
Win XP (SP2)

kloana

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 4
bluescreen bei windows install
« Antwort #7 am: 17. Oktober 2002, 10:29:30 »

Hi!

Hatte gestern das selbe Problem! Stell mal die Speicherspannung auf 2,6 od 2,7 default ist 2,5.
Bei mir hat mit 2,7 dann alles gefunkt,...

mfg
kloana
Gespeichert