845E Max2 (MS-6398E)
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: 845E Max2 (MS-6398E)  (Gelesen 2961 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Scout

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 7
845E Max2 (MS-6398E)
« am: 19. Oktober 2002, 02:47:59 »

Hi Leute,

seit einer Woche bin ich nun auch stolzer Besitzer eines MSI-Boards (845E Max2 [MS-6398E} :D .
Natürlich -wie soll\'s bei einem neuen Computer auch anders sein- habe ich ein paar Probleme und deshalb Fragen. Da mir der Support von MSI bisher noch nicht geantwortet hat -ist das normal oder dauert das etwas länger?- würde ich gern Eure Hilfe in Anspruch nehmen.
Meine Fragen sind folgende:

1.
Ich habe einen Intel P4 mit 2,8 GHz und der wird viel zu heiß (75 Grad) ;( .
Normalerweise taktet sich Intel doch herunter, bzw. schaltet den Computer aus, meiner nicht - bei 78 Grad habe ich ihn ausgeschaltet. Eigentlich sollte doch im BIOS unter \'Health Status\' das einstellbar sein. Standardmäßig ist das bei mir aus (Disabled). Schalte ich das ein (Enabled) passiert nichts.
Kann das sein das das bei diesem Board gar nicht funktioniert ?( ?


2.
Der RAID scannt beim Hochfahren ziemlich lange.
Kann ich den abschalten, so das er meine HD zwar annimmt aber nicht immer nach neuen Festplatten sucht?


3.
Wie sind denn so die durchschnittlichen Temperaturen einer P4 2,8 GHz-CPU im Leerlauf, bzw. unter Last?
Meine Daten im Moment:
Leerlauf: 56 - 64 Grad
Last: ca. 75 Grad (z.B. Anno 1602 nach 6 Minuten | King of the Road nach 1 Minute - ohne Seitenteil bei KotR nach 40 Minuten)
(Ich warte noch auf einen Gehäuselüfter, den mir meine Firma wegen der Temperaturprobleme sponsert)


4.
Beim Hochfahren piepst PC-Alert 4 wie wild. Erst ab einer Systemtemperatur von 26 Grad ist Ruhe.
Seit wann kann es denn einer CPU zu kalt sein :D ?


Achja falls es wichtig ist noch mein System:
Intel P4 2,8 GHz
845E Max2 (MS-6398E)
ATI Radeon 9700
HD 80GB UDMA133
512 MB RAM (INFINEON)
Chieftech Midi-Tower
340W Netzteil
Intel Silencer Kit


Es wäre schön wenn Ihr mir helfen könntet.
Gespeichert
Bis dann

Scout:]

Tigerjan

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 7.238
845E Max2 (MS-6398E)
« Antwort #1 am: 19. Oktober 2002, 16:03:27 »

Mit der Tempkontrolle im BIOS sollte schon funken, mal kleinere Tempwerte einstellen, da es doch recht träge reagiert. Aber wichtiger ist ja, daß du die Temp runter kriegst. Wie kühlst du den Prozzi selbst ? Kühler korrekt montiert und ausreichend dimensioniert ? WLP statt Pad dazwischen ? Bei 76 Grad kommt ja selbst ein AMD ins schwitzen !! :D  Und da die Radeon9700 auch noch reichlich Wärme abgibt, würde ich ohne den in Aussicht gestellten Gehäuselüfter keine Spiele mehr machen. Abgesehen vom NT - wenns das Gehäuse zuläßt, 2 übereinander in der Rückwand, wenn nicht, dann 1 hinten oben + 1 vorn unten. da ich Alert noch nicht benutzt habe, weiß ich auch nicht, wie man den Alarm abschaltet. Da du aber zumindest eine Kühlung hast, ist nicht zu erwarten, daß dir der P4 gleich nach dem Start durchbrennt. Also schmeiß es doch aus dem Autostart von Win. Was Allert zu sagen hat, kann es auch nach dem Hochfahren tun.
Gespeichert
Stell dich ruhig an, aber nicht dämlich!

Andreas999

  • DoppelAss
  • *
  • :
  • Offline Offline
  • Beiträge: 134
845E Max2 (MS-6398E)
« Antwort #2 am: 19. Oktober 2002, 20:37:33 »

Beim PC-Alert4 hast Du über der Temp-Anzeige zwei Punkte auf einen \"Schieberegler\" mit dem linken stellst Du die min und mit dem rechten die Max. Werte ein  :D

zu deinem Tempprobl. mit der CPU hast Du die CPU vieleich mit der WLP gebadet ???
Verwende die WLP Bitte nach dem Motto weniger ist besser und nicht umgekehrt.
Gespeichert
Liegt der Intel tot im Keller war der Athlon wieder schneller


Mein System
Win XP Prof.
MSI KT3 Ultra333 Raid ARU
Athlon XP2400
2x 512Mb PC333 von Samsung
Soundblaster Audigy
G-Force 4 / 4200 128Mb
DVD
DVD-Brenner
Brenner 2x
SCSI
und viele HDD´s
Enermax 465Watt
WaKü für CPU & GraKa & Chipset

longi

  • Foren Gott
  • ***
  • :
  • Offline Offline
  • Beiträge: 2.177
845E Max2 (MS-6398E)
« Antwort #3 am: 19. Oktober 2002, 22:10:55 »

Hallo Chef!

Zum NT,  ich hab hier nen   P 4  1,8   und da waren
mind.   350 W   Vorschrift.  
Wurde mir auf der Rechnung beim Kauf ausgewiesen!!!
(Wundert mich, daß das Teil überhaupt läuft)
Mein System brach nach 3 Min. mit nem 300 W NT zusammen!

Was hängt für ein Lüfter über der CPU?

CU

spitznerlutz

  • TrippleAss
  • **
  • :
  • Offline Offline
  • Beiträge: 248
845E Max2 (MS-6398E)
« Antwort #4 am: 19. Oktober 2002, 22:16:45 »

COOL, ein Intel der ein Athlon sein will!!! :D (jedenfalls was die Temperatur angeht)

Du solltest dringend an der Kühlung arbeiten!!!! (siehe oben) denn normalerweise zeigt das Board nicht die korrekte Temp, sonder 10-15°C weniger...
Gespeichert
AMD XP 1800+:D
MSI KT3 ultra2R
2xWD400BB:evil:als RAID 0
2xIBM IC35L040
1x256 Infineon Cl2
1x256 Apacer Cl2
Plextor 40/12/40
LG DVD-ROM DRD8120B
ENERMAX 350W
CREATIV Soundblaster 4.1 digital
Saphire Radeon 9000


...möge die "MACHT" mit euch sein!!! ;)  ;)

Tigerjan

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 7.238
845E Max2 (MS-6398E)
« Antwort #5 am: 19. Oktober 2002, 22:21:04 »

Na eben nicht cool !! :D

Schweinisch heiß !! :D  :D Ne INTEL-Lötlampe !
Gespeichert
Stell dich ruhig an, aber nicht dämlich!

Scout

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 7
845E Max2 (MS-6398E)
« Antwort #6 am: 19. Oktober 2002, 23:32:45 »

Hi Leute,

erstmal Danke für Eure schnellen Antworten :D .

Mal noch ein paar allgemeine Infos da ein paar Dinge mehrmal angesprochen wurden (Lüfter, usw.)

Das Wichtigste zuerst:
- Mein Netzteil hat 410 Watt, die 340W waren ein \"Druckfehler\", sorry ;( .
- Ob in meinem Compi ein Pad oder WLP ist, weiß ich nicht. Ich habe den Computer als Komplettsystem gekauft.
- Auch die Frage nach dem CPU-Lüfter kann ich nicht so richtig beantworten.
Wie schon gesagt, da ist das Intel-Silencer-Kit drin, was wohl auch den Lüfter mit betrifft. Eigentlich gehe ich davon aus das INTEL bekannt sein sollte welche Lüfterleistung ihre CPU\'s brauchen.

Da der Computer erst eine Woche alt ist, habe ich keine großen Ambitionen selbst dran rum zu fummeln, schon alleine wegen der Garantie


@ tigerian:
>Mit der Tempkontrolle im BIOS sollte schon funken, mal kleinere Tempwerte einstellen

Ja, die Idee ist gut nur komme ich im BIOS dort nicht ran ;) .


> Aber wichtiger ist ja, daß du die Temp runter kriegst.

Stimmt. Mal sehen was der Zusatzlüfter bringt.
Platz für weitere ist kein Problem.


@ Andreas999
> über der Temp-Anzeige zwei Punkte auf einen \"Schieberegler\"

Spitze! Auf die Idee mal zu \"schieben\" bin ich natürlich nicht gekommen :D , Danke!


@ spitznerlutz
> sonder 10-15°C weniger...

Dann wären es ja max. 92 Grad gewesen!
Sollte sich da die CPU nicht schon längst aufgelöst haben ?( ?
Gespeichert
Bis dann

Scout:]

Tigerjan

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 7.238
845E Max2 (MS-6398E)
« Antwort #7 am: 20. Oktober 2002, 09:27:29 »

Power Management Features - CPU Critical Temerature - geht nicht  ?(

Es steht der Garantie nicht im Wege, wenn du den CPU-Kühler optimiert montierst, also mit vernünftig aufgetragener hochwertiger WLP. Eine bessere Kühlung kann ja nicht zum Schaden der CPU sein. 8)
Wenn du dich selbst nicht traust, laß es den Händler oder jemand anderen machen, der Ahnung hat.
Ohne vernünftige Kühlung wirst du jedenfalls sehr bald von deiner Garantie Gebrauch machen müssen. :D

Die von spitznerlutz angesprochenen 10-15Grad solltest du in jedem Fall bei den PC-Allert-Werten addieren.
Daß das Board anähernd korrekte Werte zeigt glaube ich schon. Bei Allert wurden hier schon andere Erfahrungen geäußert.

Jedenfalls werden Zusatzlüfter allein das Prob nicht lösen, wenn die Wärmeübertragung zwischen CPU und Kühler nicht funzt !
Gespeichert
Stell dich ruhig an, aber nicht dämlich!