G4MX440-VTP (MS-8866 v1.0) Problem mit Video In/Out
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: G4MX440-VTP (MS-8866 v1.0) Problem mit Video In/Out  (Gelesen 1381 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

DirkHillmann

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 2
G4MX440-VTP (MS-8866 v1.0) Problem mit Video In/Out
« am: 29. September 2002, 00:32:01 »

Hi Leute,

hab ein riesieges Problem mit meiner Grafikkarte.

wenn ich sie an einen Fernseher anschließe habe ich nur ein schwarzes Bild.

Ich hab schon alles mögliche ausprobiert, wie Auflösung runter zu fahren, Fernseher wechseln, neue Treiber runterladen, shareware tools wie dieses blöde TVTool runterzuladen [welches zwar funktionierte, was mir hoffnung gab, aber auch nur 15Min...  X(  ] und ich weiß nich was noch.

Kann mir irgenwer erklähren, wie ich dieses blöde Ding zum laufen bringe???
Gespeichert

HKRUMB

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 10.599
    • Wunschliste
G4MX440-VTP (MS-8866 v1.0) Problem mit Video In/Out
« Antwort #1 am: 29. September 2002, 11:50:18 »

.. vielleicht TV Tool kaufen...

Welcher Detonatortreiber wurde installiert ? auf PAL eingestellt? ... SVHS oder Chinch ?
Gespeichert
HauptrechnerMSI MPG X570 Gaming EDGE WiFiRyzen 9 3900X @3,8 GHz2x 16GB G.Skill  DDR4 - 3600 MHzMSI GeForce RTX 2070 SUPER Gaming X Trio
ServerASRock Z370M-ITX/acIntel i7 8700T @65W2x 16GB Corsair DDR4 - 3200MHzIntel IGP
KleinigkeitenMSI B450M Pro-VDH MaxRyzen 7 3700X2x  8 GB Corsair DDR4 - 3600MHzMSI Radeon RX 5700 Evoke GP OC

DirkHillmann

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 2
G4MX440-VTP (MS-8866 v1.0) Problem mit Video In/Out
« Antwort #2 am: 29. September 2002, 18:41:05 »

Danke für die Idee...

Aber die Sache is die, das ich nicht nochmal Geld ausgeben will, für etwas, was von Haus aus her laufen müsste.

Ich hab schon alles versucht. jede Einstellung die mit dem Original - Treiber möglich ist und jede die mit dem neuesten treiber möglich ist. Hat alles nichts gebracht. Es will nicht.
Gespeichert

HKRUMB

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 10.599
    • Wunschliste
G4MX440-VTP (MS-8866 v1.0) Problem mit Video In/Out
« Antwort #3 am: 29. September 2002, 18:45:58 »

welche Version hat der Orginal Treiber ? ;)
Gespeichert
HauptrechnerMSI MPG X570 Gaming EDGE WiFiRyzen 9 3900X @3,8 GHz2x 16GB G.Skill  DDR4 - 3600 MHzMSI GeForce RTX 2070 SUPER Gaming X Trio
ServerASRock Z370M-ITX/acIntel i7 8700T @65W2x 16GB Corsair DDR4 - 3200MHzIntel IGP
KleinigkeitenMSI B450M Pro-VDH MaxRyzen 7 3700X2x  8 GB Corsair DDR4 - 3600MHzMSI Radeon RX 5700 Evoke GP OC