MS-9105 Pro266TD Master LR
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: MS-9105 Pro266TD Master LR  (Gelesen 3093 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Cosmix1001

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 5
MS-9105 Pro266TD Master LR
« am: 02. September 2002, 14:29:35 »

Hi Leutz,

ich habe da ein sehr schwerwiegendes Problem...

Vor kurzem habe ich ein MS-9105 Ver. 1.0 gekauft.
So weit so gut.
Damit das Ding auch so richtig rennt, sind zwei PIII
Tualatin mit je 1.13 GHZ installiert.
Zwei 512 MB Riegel von Samsung, zwei WD600 Platten
am Raid Controller eine Ati AGP x4 Grafikkarte.

Da der Rest onboard ist habe ich auf weitere Karten verzichtet.
Das System hat alles richtig erkannt und hat auch ohne Mucken Win2000 Server installiert.
Aber jetzt kommt es;

Nach dem Windows gestartet hat und der Desktop angezeigt wird und man auch nur ansatzweise probiert auf START zu klicken, oder ein installationsprogramm ausführen möchte, friert das System ein. Es geht nichts mehr. Keine Maus kein Warmstart. Es ist zu kotzen!!!

Nachdem ich Windows jetzt ungefähr von 100 verschiedenen CD\'s installiert habe und sämmtliche Einstellungen im BIOS probiert habe, bist ich komplett ratlos... Ich habe zuerst vermutet, das es ein IRQ Problem ist und habe alle IRQ\'s ausgeschaltet. Also keinem Gerät (soweit möglich) einen IRQ zugeteilt, aber das war es auch nicht.  Evt. kommt sich ja auch die Onboard Netzwerkkarte mit den AGP Bus ins Gehege, diese teilen sich einen IRQ. Aber selbst mit einer PCI Graka war nichts zu holen. Weiß hier jemand Rat???
Habe es auch schon mit anderen RAM\'s getestet, aber mit dem gleichen Ergebnis...  Ist der onboard RAID einfach nur dreck? Auch die CPU Temperatur ist ok, liegt so bei 48° C... Auch die Platten sind gekühlt.
In einem anderen bericht wurde dieses Problem zwar geschildert und es wurde eine Datei zu Download angeboten, die dieses Problem beseitigen soll, aber dem war nicht so...


Danke für Evt. antworten
Gespeichert

toenne

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 2.658
MS-9105 Pro266TD Master LR
« Antwort #1 am: 02. September 2002, 17:02:41 »

48°C bei einem PIII sind OK? Na, wenn du meinst...
Gespeichert
Enermax EG465P-VE: 38A/3.3V, 44A/5V, 20A/12V, 220W comb. power, 431W total
Asus A7N8X-E Deluxe
XP2400/133@9*225
2x256MB DDR400 TwinMOS @11/3/3/2.5
FX5950 Ultra-VTD256
IBM IC35L060-AVER07-0
IBM IC35L120-AVV207-1
Toshiba SD-M1612
NEC ND-2500A
Trust TR11537 ISDN PCI
SMC 7004ABR
WinXP Prof. + SP1

Cosmix1001

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 5
48°C???
« Antwort #2 am: 02. September 2002, 18:11:03 »

@ teonne

Ich weiß ja nicht bei wieviel Grad deine CPU sich befindet, aber ich denke das 45 - 48°C im grünen Berich sind...

Intel sagt, das die Max. Temp. bei dieser CPU bei 69°C
liegt...

Wenn du schon vor so viel Weißheit sprühst, dann scheib wenigstens was womit sich auch was anfangen lässt.

Ansonsten bitte ich alle darum etwas produktives beizutragen. Solche Aussagen kann man sich ansonsten sparen!
Gespeichert

Tigerjan

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 7.238
MS-9105 Pro266TD Master LR
« Antwort #3 am: 02. September 2002, 18:29:53 »

BIOS und Chipsatztreiber aktuell ?
Gespeichert
Stell dich ruhig an, aber nicht dämlich!

Cosmix1001

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 5
MS-9105 Pro266TD Master LR
« Antwort #4 am: 02. September 2002, 18:33:58 »

Leider gibt es für dieses Board kein neues Bios. Ausser auf der tw.com, aber dises Update hat auch nicht geholfen.

Ich kam schon mal so weit, das ich die neuen VIA Treiber installieren konnte, hat nichts geholfen, im gegenteil... danach konnte ich Windows nicht mal mehr starten.

Bei der Meldung Computereinstellungen werden übernommen ist er hängen geblieben...
Gespeichert

Tigerjan

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 7.238
MS-9105 Pro266TD Master LR
« Antwort #5 am: 02. September 2002, 18:43:31 »

Man findet auch bei MSI-Seite selbst keine Angaben zum
9105 über irgendwelche Inkompatiblitäten.
Versuchs mal mit ner Email-Anfrage dort ob darüber was bekannt ist.Ich hatte mal ein Problem mit nahezu identischen Symtomen.Allerdings war\'s bei mir kein Multi-
Prozi, und Schuld war eine Speichermischbetückung.
Das kann nach deinen Tests wohl offensichtlich nicht
zutreffen.
Gespeichert
Stell dich ruhig an, aber nicht dämlich!

toenne

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 2.658
MS-9105 Pro266TD Master LR
« Antwort #6 am: 02. September 2002, 21:04:59 »

@Cosmix1001
Netter Einstieg für jemanden der von anderen Hilfe will...
Ich hoffe du kannst damit wenigstens etwas anfangen:
1. Nicht teonne sondern toenne.
2. Nicht Weißheit sondern Weisheit.
3. Meine CPU ist nicht vergleichbar da von AMD.
4. Ein Thread mehr den ich in Zukunft überspringen kann.
Gespeichert
Enermax EG465P-VE: 38A/3.3V, 44A/5V, 20A/12V, 220W comb. power, 431W total
Asus A7N8X-E Deluxe
XP2400/133@9*225
2x256MB DDR400 TwinMOS @11/3/3/2.5
FX5950 Ultra-VTD256
IBM IC35L060-AVER07-0
IBM IC35L120-AVV207-1
Toshiba SD-M1612
NEC ND-2500A
Trust TR11537 ISDN PCI
SMC 7004ABR
WinXP Prof. + SP1

Cosmix1001

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 5
MS-9105 Pro266TD Master LR
« Antwort #7 am: 02. September 2002, 21:56:37 »

@toenne

Ok, ich entschuldige mich für das Falschschreiben deines Pseudonyms!

Aber nicht für den Rest!!

Wenn du mal selbst darüber nachdenken würdest, was du da von dir gegeben hast, dann
ist meine Reaktion meiner Meinung nach gerechtfertigt.
Eigentlich dachte ich dass genau das Helfen in diesem Forum der Sinn ist.
Kommentare kann jeder von sich geben, dazu ist kein Studium notwendig.

@ all

Sorry das hier Diskutiert werden muss, was der Sinn eines Forums ist
Gespeichert

Tigerjan

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 7.238
MS-9105 Pro266TD Master LR
« Antwort #8 am: 02. September 2002, 22:07:27 »

Email bekommen?
Falls dir hier niemand helfen kann, versuchs mal im Forum
von PCWELT.de. Ist größer, schneller und stärker besucht.
Gespeichert
Stell dich ruhig an, aber nicht dämlich!

HKRUMB

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 10.529
    • Wunschliste
MS-9105 Pro266TD Master LR
« Antwort #9 am: 02. September 2002, 22:16:26 »

ich kann Dir leider auch nicht helfen ... aber toenne hilft hier sehr vielen Leuten ... seine Art und Weise musst Du dir nur zu Nutze machen ... Vielen Helfen und Sarkasmus versprühen  ;) ... man sollte auch vorher mal im Forum hier lesen ,bevor man sich so über Forumsmitglieder äußert ... der Ton spielt die Musik .. oder wie man in den Wald reinruft...

also ...

Netzteil stark genug ?
Systemtemperaturen ?
mal nen anderes Os ,wie W2k oder Winxppro probiert ...

alle Winupdates und Treiber aktuell ... das sollte auch ohne Explorer gehn ....
Gespeichert
HauptrechnerMSI MPG X570 Gaming EDGE WiFiRyzen 9 3900X @3,8 GHz2x 16GB G.Skill  DDR4 - 3600 MHzMSI GeForce RTX 2070 SUPER Gaming X Trio
ServerASRock Z370M-ITX/acIntel i7 8700T @65W2x 16GB Corsair DDR4 - 3200MHzIntel IGP
KleinigkeitenMSI B450M Pro-VDH MaxRyzen 7 3700X2x  8 GB Corsair DDR4 - 3600MHzMSI Radeon RX 5700 Evoke GP OC