Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: PC ist Tot  (Gelesen 2489 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Daniel_20

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 34
PC ist Tot
« am: 21. Juni 2002, 13:24:24 »

Hallo,

Lüfter laufen an, aber es kommt kein Bild. Kein Bioston und leider auch kein D-Bracket vorhanden.
Jetzt die Frage, da das Board nicht piept - kann der Prozessor schuld sein?

Danke
Gespeichert

symmachus

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 7
PC ist Tot
« Antwort #1 am: 21. Juni 2002, 16:47:30 »

Der CPU-Kühler ist richtig installiert? Wenn ja, hast Du einen CMOS-Clear versucht?

Gruß,

Symmachus
Gespeichert

toenne

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 2.675
PC ist Tot
« Antwort #2 am: 21. Juni 2002, 18:12:21 »

Ein paar Infos mehr wären nicht schlecht. Handelt es sich um das Pro2RU, über das du schon häufiger gepostet hast? Dann sollte aber ein D-Bracket vorhanden sein.
Netzteil?
GraKa?
Prozzi?
Gespeichert
Enermax EG465P-VE: 38A/3.3V, 44A/5V, 20A/12V, 220W comb. power, 431W total
Asus A7N8X-E Deluxe
XP2400/133@9*225
2x256MB DDR400 TwinMOS @11/3/3/2.5
FX5950 Ultra-VTD256
IBM IC35L060-AVER07-0
IBM IC35L120-AVV207-1
Toshiba SD-M1612
NEC ND-2500A
Trust TR11537 ISDN PCI
SMC 7004ABR
WinXP Prof. + SP1

Daniel_20

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 34
PC ist Tot
« Antwort #3 am: 22. Juni 2002, 13:34:36 »

hallo,

habe leider auch keine weiteren infos, ich will bei ebay Prozessoren ersteigern, die andere nicht zum laufen bekommen haben und deshalb als \"defekt\" verkauft werden - und jetzt wollte ich mal mögliche probleme ausloten.

cu
Gespeichert

toenne

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 2.675
PC ist Tot
« Antwort #4 am: 22. Juni 2002, 19:13:58 »

?(  ?(  ?(
Das heisst du postest hier eine Fehlerbeschreibung aus Ebay, oder wie?
Gespeichert
Enermax EG465P-VE: 38A/3.3V, 44A/5V, 20A/12V, 220W comb. power, 431W total
Asus A7N8X-E Deluxe
XP2400/133@9*225
2x256MB DDR400 TwinMOS @11/3/3/2.5
FX5950 Ultra-VTD256
IBM IC35L060-AVER07-0
IBM IC35L120-AVV207-1
Toshiba SD-M1612
NEC ND-2500A
Trust TR11537 ISDN PCI
SMC 7004ABR
WinXP Prof. + SP1

rode

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 6
PC ist Tot
« Antwort #5 am: 22. Juni 2002, 19:30:37 »

Ich denke es müsste eher das Mainboard sein.
Gespeichert

D.o.c

  • König
  • *****
  • :
  • Offline Offline
  • Beiträge: 951
PC ist Tot
« Antwort #6 am: 23. Juni 2002, 00:57:29 »

Moin
Wie jetzt,Du kaufst defekte  Teile und hoffst die wieder zum Laufen zu bekommen? :D
Seltsames Hobbie.
Habe glaub ich auch noch\'n paar defekte Teile hier rumfliegen
und dat kann man bei Ebay echt noch verschachern? ?(
Nene werd ich niemandem anbieten,halt das für Beschiss.
Cu
Gespeichert

trinity120

  • TrippleAss
  • **
  • :
  • Offline Offline
  • Beiträge: 169
PC ist Tot
« Antwort #7 am: 23. Juni 2002, 08:47:03 »

Bei mir sah es mal genauso aus. Das war ein Problem des Mainboards. Vorausgesetzt, daß alles richtig steckt usw. , und die Lüfter laufen an, aber Monitor bleibt schwarz, dann kann es sein, daß der Prozessor-Steckplatz keinen Strom bekommt, daß heißt, das Board hat mal eine kurze ÜBerspannung abbekommen.
Gespeichert
MSI K8N Neo4 Platinum  
Enermax Liberty  500W
Athlon 64 4400 X2
1GB Kingston HyperX CL2.5 RAM  ( 2x 512 MB Dual Channel)
2x WD Raptor 36GB SATA  Raid 0 :D
2x Maxtor 150GB SATA Raid 0
MSI Radeon X1900XT
NEC 4551 DVD-Brenner
NEC 2500 DVD-Brenner
Windows XP Pro

maximus

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 9
PC ist Tot
« Antwort #8 am: 24. Juni 2002, 23:21:25 »

eindeutig PROZESSOR DEFEKT!
habe einen athlon xp 1900+ die L1 brücken verbinden wollen und danch war auch nur noch schwarzess bild. habe den prozzi beim montieren eine kleine ecke winzig klein kaum zu sehen abgerochen und das wars dann.
Gespeichert