845 Ultra ARU Batteriefresser?
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: 845 Ultra ARU Batteriefresser?  (Gelesen 2333 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

netweasel

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 2
845 Ultra ARU Batteriefresser?
« am: 19. Juni 2002, 20:51:56 »

Hallo
Ich habe ein MSI845 Ultra ARU und nach 3 Monaten schon die dritte Batterie drin.
Das Programm PC-Alert ist in der Taskleiste aktiv und überwacht die Spannung. Bei 2,7Volt kommt ein Alarm - und ich wechsel die Batterie. Und das ist nun schon 2 mal passiert - in 3 Monaten!!
Zur Zeit ist die dritte Batterie bei 2,99 Volt, aber als sie neu war , waren es über 3 Volt.
Hat jemand eine Idee was das sein kann?
Ich benutze XP gerne im Ruhezustand und schalte den ganzen PC-Tisch mit der Steckerleite dann ab.

Villeicht Garantie??
Feue mich über anregungen
Ole
Gespeichert

toenne

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 2.658
845 Ultra ARU Batteriefresser?
« Antwort #1 am: 19. Juni 2002, 22:09:57 »

Hmm, ist sicher nicht normal. Ob du den Rechner per Caseschalter, Netzteilschalter oder Steckerleiste abschaltest ist eigentlich wurscht. Der durch die Batterie gespeiste CMOS-Baustein zieht einen vernachlässigbar kleinen Strom, normal hält die Knopfzelle Jahre. Hast du sie mit sauberen Händen eingebaut? Wenn man die Zelle z.B. mit fettigen Händen anfasst kann sich eine hochohmige Brücke zwischen den Polen bilden, in diesem Fall ist die Selbstentladung höher als die Entladung durchs CMOS. Allerdings sicher nicht innerhalb eines Monats.
Da der Fehler vermutlich kaum selbst zu finden ist solltest das Board wirklich austauschen.
Gespeichert
Enermax EG465P-VE: 38A/3.3V, 44A/5V, 20A/12V, 220W comb. power, 431W total
Asus A7N8X-E Deluxe
XP2400/133@9*225
2x256MB DDR400 TwinMOS @11/3/3/2.5
FX5950 Ultra-VTD256
IBM IC35L060-AVER07-0
IBM IC35L120-AVV207-1
Toshiba SD-M1612
NEC ND-2500A
Trust TR11537 ISDN PCI
SMC 7004ABR
WinXP Prof. + SP1

Tommy4877

  • DoppelAss
  • *
  • :
  • Offline Offline
  • Beiträge: 100
845 Ultra ARU Batteriefresser?
« Antwort #2 am: 20. Juni 2002, 00:08:44 »

Hi,

ich wurd einfach mal die Spannung überprüfen.

ya am besten Handschuhe beim Wechsel der Zelle nehmen,aber keine fürn Winder 8)  


Achso der Ruhezustand ist ya schon nicht schlecht.
Immer wurde ich es aber nicht nutzen,wenn XP abschmieren sollte.was man kaum mit bekommt.Sollte man es mal ganz normal hoch und runter fahren.
Wenn mal nen Treiber oder was anderes weg ist und man in Ruhestand fährt speichert XP das in Ruhezustand ab.
Gespeichert
:D K7266 Pro2-Ru
1X512 Infineon Ram!
AMD 2100Xp jetzt*g*
Leadtek WinFast Th 8)
Geforce2
DVD48CD-Rom
20x Brenner Acer
GlobalWin mit 2 80*80 Lüfter
60 Gb Festplatte
431Watt Netzeil :D Mein kleiner Laden!

Wullewatz

  • TrippleAss
  • **
  • :
  • Offline Offline
  • Beiträge: 181
845 Ultra ARU Batteriefresser?
« Antwort #3 am: 21. Juni 2002, 18:18:46 »

Zitat
Original von Tommy4877
ya am besten Handschuhe beim Wechsel der Zelle nehmen,aber keine fürn Winder 8)  

 @Tommes
?(  Quatscht ihr euch doof in eurem \"Wunderboard\"

Überprüfe die Position deines  Biosreset-Jumper
Gespeichert
Grüsse Wullewatz

KT3-Ultra XP2000+  FSB166 MHz Wakü

netweasel

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 2
845 Ultra ARU Batteriefresser?
« Antwort #4 am: 21. Juni 2002, 23:43:47 »

Der Jumper steht auf der \"normalen\" position, also CMOS erhalten.
Spannung innerhalb von 2 Tagen von 2,99 auf 2,90 Volt abgesunken :-(

Ole
Gespeichert

Wullewatz

  • TrippleAss
  • **
  • :
  • Offline Offline
  • Beiträge: 181
845 Ultra ARU Batteriefresser?
« Antwort #5 am: 22. Juni 2002, 10:13:52 »

Zitat
Original von netweasel
Der Jumper steht auf der \"normalen\" position, also CMOS erhalten.
Spannung innerhalb von 2 Tagen von 2,99 auf 2,90 Volt abgesunken :-(

Ole


Dann kann ich mir echt nur vorstellen, das du einen defekten Stromregelkreis hast. Ab zum Händler, auch wenn das wieder Stress ist.

Das es die falsche Batterie ist, möchte ich einfach mal ausschließen.
Gespeichert
Grüsse Wullewatz

KT3-Ultra XP2000+  FSB166 MHz Wakü

Marcello

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 1
845 Ultra ARU Batteriefresser?
« Antwort #6 am: 08. Juli 2002, 20:35:27 »

Hallo,

habe ebenfalls ein MSI 845 Ultra ARU und exact dasselbe Problem und bereits 4 mal die Batterie gewechselt. Nach ca. 4 Wochen ist die Batterie leer und tschüß!! Habe mich mit dem Problem an den Hersteller gewandt und bekam die Antwort, dass das Mainboard defekt sei. Vor etwa 4 Wochen wurde dieses gegen ein neues MSI 845 Ultra ARU eingetauscht, mit dem Ergebnis das nun auch bei diesem die Batterie inzwischen leer ist.  Nach einem Wechsel der Batterie sinkt die Spannung scheinbar täglich? Irgendwie kann das doch nicht mit rechten Dingen zugehen. Oder ist das Mainboard einfach nur Schrott? Was machen?

P.S Schalte das System ebenfalls komplett über die Steckerleiste aus, was aber nicht das Problem sein sollte.

_________________

Pentium 4 1,6 Ghz
MSI 6398 V 2.0
Seagate ST340810A 40 GB
Samsung SV-2042H 20 GB
Soundblaster Live Player 1024
Nvidia Geforce 2 MX 400
Studio PCTV
HP CD-RW 16 ri
Gespeichert

toenne

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 2.658
845 Ultra ARU Batteriefresser?
« Antwort #7 am: 08. Juli 2002, 21:27:39 »

Nun, anscheinend entweder ein Designproblem (was ich nicht glaube) oder ein Chargenfehler. Dass dein Austauschboard den gleichen Fehler zeigt erinnert mich an einen uralten Witz: Brüllt der Feldwebel auf dem Kasernenhof \'Heute wird die Unterwäsche getauscht - Müller tauscht mit Weber, Fuchs mit Meier...\' :D
Gespeichert
Enermax EG465P-VE: 38A/3.3V, 44A/5V, 20A/12V, 220W comb. power, 431W total
Asus A7N8X-E Deluxe
XP2400/133@9*225
2x256MB DDR400 TwinMOS @11/3/3/2.5
FX5950 Ultra-VTD256
IBM IC35L060-AVER07-0
IBM IC35L120-AVV207-1
Toshiba SD-M1612
NEC ND-2500A
Trust TR11537 ISDN PCI
SMC 7004ABR
WinXP Prof. + SP1

guckstdu

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 17
845 Ultra ARU Batteriefresser?
« Antwort #8 am: 09. Juli 2002, 07:51:59 »

Hallo Leute

Anmerkung --> Habe anscheinend des gleiche Problem mit dem K7T 266 Pro-R (MS 6380 v1.0).

Siehe Beitrag :Systemuhr tickt nicht richtig

cu
Gespeichert
K7t266 PRO-R Board :)
BIOS 1.8 mod von Kuni :D
Athlon XP1600+ @1400 Mhz
256 MB noname 2.5CLK Speicher / 256 MB Elexier DDR 400
Graka Geforce 4 MX 440SE TV out 64 MB
Traxdata 16x Brenner
16x/48x A Open DVD
2x 40GB Barracuda als RAID 0 einzeln als Stripe
Big Tower / Levicom WIN 400PS 3,3V-30A 5V-33A