Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: 4 ROTE LED´s und ein Ratloser JAYKAY  (Gelesen 4845 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Jaykay

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 25
4 ROTE LED´s und ein Ratloser JAYKAY
« Antwort #20 am: 31. Mai 2002, 21:31:52 »

@goose
Wenn man Mist baut, muss man die Suppe auch auslöffeln... und nicht den schwarzen Peter weiterschieben !!!
Genau, finde ich auch. Also nochmal:
Mein 1700 AMD hat nach ca 5 Monaten seinen Dienst eingestellt. Warum? Keine Ahnung!!! Die CPU wurde nicht übertaktet und auch nicht überhitzt oder mechanisch zerstört. Die CPU sieht aus wie eine NEUE.
UND SELBSTVERSTÄNDLICH will ich von meinen EBAY Händler jetzt Ersatz.
Schon mal was von 6 Mon. Garantie gehört??? Beziehungsweise 24 Mon.
Wenn bei meinen Auto nach 5 Mon. der Motor verreckt will ich auch einen Neuen. Ist doch Logisch, oder....
Schon was von GRR gehört????
Solltes Du kennen als Händler. GEWINN, RISIKO UND RÜCKLAGEN Wo bleibt denn da das Unternehmerische Risiko....wohl nur die Rosinen rauspicken und sich ein AST abfreuen wenn man Monat für Monat seinen DICKEN BENZ absetzt.
Ich glaub ich spinne....
So jetzt ist genug.... :]
Mein altes Board war auch 5 Mon. alt. Aber es war in Ordnung. Ich dachte nur das es defekt sei weil, als ich den 1800 drin hatte immer noch die vier Roten LED´s leuchteten.
ATELCO hat es komplett Umgetauscht und mir für 20 Euro aufpreis das KT3 gegeben. Fande ich sehr fair.
Als sich dann aber rausstellte das auch der 1800 kaputt war bekam ich auch sofort Ersatz brauchte für das Nachgucken eines ATELCO Techniker´s auch nicht´s bezahlen.
Auch das fand ich NORMAL.
Als ich endlich ein GANZEN PROZZI hatte funktionierte auch wieder alles. NUR jetzt wollte ich das KT3 Board auch nicht wieder abgeben. So billig bekomme ich es nie wieder. :P  :D  :D
 :P JAYKAY :P
Gespeichert