Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: Neuer Prozessor und habe Windows Fehler  (Gelesen 1067 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Karlsberg

  • DoppelAss
  • *
  • :
  • Offline Offline
  • Beiträge: 105
Neuer Prozessor und habe Windows Fehler
« am: 09. April 2002, 20:31:02 »

Hallo
habe bei meinem 2 Rechner  die 1400 MHZ eingebaut erst lief er dan stürtzte das Windows ab und der PC fährt nicht mehr hoch er bekommt beim Hochfahren einen Blauen Bildschirm mit dem Fehler VMM
Gespeichert

toenne

  • Foren Experte
  • ****
  • :
  • Offline Offline
  • Beiträge: 2.675
Neuer Prozessor und habe Windows Fehler
« Antwort #1 am: 09. April 2002, 23:53:47 »

???
Vielleicht die eine oder andere Info zum System wäre nicht schlecht...
Gespeichert
Enermax EG465P-VE: 38A/3.3V, 44A/5V, 20A/12V, 220W comb. power, 431W total
Asus A7N8X-E Deluxe
XP2400/133@9*225
2x256MB DDR400 TwinMOS @11/3/3/2.5
FX5950 Ultra-VTD256
IBM IC35L060-AVER07-0
IBM IC35L120-AVV207-1
Toshiba SD-M1612
NEC ND-2500A
Trust TR11537 ISDN PCI
SMC 7004ABR
WinXP Prof. + SP1