Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: modbios 1.9 k7t266pro-r (vers1)  (Gelesen 1654 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

ok-computer

  • Eroberer
  • ****
  • :
  • Offline Offline
  • Beiträge: 50
modbios 1.9 k7t266pro-r (vers1)
« am: 03. April 2002, 15:44:05 »

hallo...

hab bei meinem 2. rechner das neue 1.9er modbios geflasht.... seitdem startet der rechner nicht mehr... maximal bis zum bootbild von win2k.... mit allen speichereinstellungen..
bisher lief das 1.8er mit fsb140 und schnellsten timings superstabil.....und ohne probleme...

das ganze kommt mir so vor wie beim k7t266a/pro-ru mit dem bios 3.4 und 3.5....
hatte dabei haargenau die gleichen symtome...

hab jetzt natürlich wieder das 1.8er laufen (saustabil)
weiß nicht worans liegen kann... hab schon den verdacht das der corsair-speicher schuld ist? werd mal versuchen einen noname reinzustöpseln....

vielleicht hat ja irgendjemand schon erfahrungsberichte...

mfg hm

sys 2.rechner:
k7t266pro/r
enermax 350w
512mb corsair xms2400 cl2! (läuft bis 300 lt. hersteller)
radeon 8500
2xmaxtor ata133 raid 0
hercules game theater
plextor....pioneer.... netgear 10/100mbit...
usw... win2k prof.
Gespeichert
:)
Enermax EG465AX-VE 431W
MSI K7T266a pro2-RU (modBios 3.7 v. mikexp)
AMD Athlon XP 2100+
2x256MB Corsair XMS2400 CL2
Raid-0, 2x 40 GB Maxtor 740x ATA 133
40GB Seagate Barracuda III ATA 100
40GB Maxtor 34098H4 ATA 100
ASUS V8440DVI GF4-4400TI

spitznerlutz

  • TrippleAss
  • **
  • :
  • Offline Offline
  • Beiträge: 248
modbios 1.9 k7t266pro-r (vers1)
« Antwort #1 am: 03. April 2002, 18:14:06 »

...never change a running system!!! :D  :D  :D

   ...Aber wer hält sich schon daran???... :D  :D  :D

*sich an die eigene Nase fass* ;)
Gespeichert
AMD XP 1800+:D
MSI KT3 ultra2R
2xWD400BB:evil:als RAID 0
2xIBM IC35L040
1x256 Infineon Cl2
1x256 Apacer Cl2
Plextor 40/12/40
LG DVD-ROM DRD8120B
ENERMAX 350W
CREATIV Soundblaster 4.1 digital
Saphire Radeon 9000


...möge die "MACHT" mit euch sein!!! ;)  ;)

datahunter

  • DoppelAss
  • *
  • :
  • Offline Offline
  • Beiträge: 119
modbios 1.9 k7t266pro-r (vers1)
« Antwort #2 am: 05. April 2002, 11:11:41 »

Tach!

Die erste Version hatte m.W. den Hinweis, dass sie noch nicht getestet sei!
Schau mal auf Kunibert\'s Hompage, ich meine der Eintrag wäre weg oder frag Kunibert ob das Mod. BIOS, welches er jetzt anbietet schon getestet ist!;)

Gruß
datahunter
Gespeichert
And God said: 'E = ½mv² - Ze²/r', and there was light!