Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: Format C: Probs mit Raid  (Gelesen 1660 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

CaBaL

  • Haudegen
  • ****
  • :
  • Offline Offline
  • Beiträge: 645
Format C: Probs mit Raid
« am: 19. März 2002, 21:30:58 »

Habe jetzt einen Stripe mit 2 Maxtor 33073H3.
Fdisk hat hingehauen habe C:8GB / D:24GB / E:10GB / F:10GB / G:5GB
Wenn ich mit der Win98 Bootdisk hochfahre und C formatiere sagt er bei 97% Gerät ist nicht bereit. Habe dann mit der Win2k CD gebootet und über Win2k formatiert und das ging. Wenn ich aber Win98se installieren will muss ich aber wohl oder übel unter DOS formatieren. Hat jemand ne Idee woran das liegt da mein Win2k jetzt einwandfrei läuft mit Raid.

spitznerlutz

  • TrippleAss
  • **
  • :
  • Offline Offline
  • Beiträge: 248
Format C: Probs mit Raid
« Antwort #1 am: 19. März 2002, 22:36:18 »

Ich habe ähnliche Probs bei WD-Platten gehabt...
Einfach mal die 80poligen Kabel gegen 40er austauschen und dann nochmal versuchen Win98 zu installieren...das KÖNNTE vielleicht EIN Fehler gewesen sein :D

achja, und danach wieder die richtigen Kabel dran...

Warum bleibst du nicht bei W2k???
Gespeichert
AMD XP 1800+:D
MSI KT3 ultra2R
2xWD400BB:evil:als RAID 0
2xIBM IC35L040
1x256 Infineon Cl2
1x256 Apacer Cl2
Plextor 40/12/40
LG DVD-ROM DRD8120B
ENERMAX 350W
CREATIV Soundblaster 4.1 digital
Saphire Radeon 9000


...möge die "MACHT" mit euch sein!!! ;)  ;)

CaBaL

  • Haudegen
  • ****
  • :
  • Offline Offline
  • Beiträge: 645
Format C: Probs mit Raid
« Antwort #2 am: 20. März 2002, 05:23:51 »

Weil man unter WIn2k nicht wirklich gut spielen kann.
Und WinXP kommt mir nicht in die Tüte

tsunetomo

  • Gast
Format C: Probs mit Raid
« Antwort #3 am: 21. März 2002, 08:51:48 »

hmmm also alle neun und älteren spiele laufen gut oder sogar besser unter w2k.

wenn du natürlich noch die alten krücken aus den 80´gern spielst ist dir eh nicht zu helfen ;)
spass beiseite es gibt doch nun für jedes spiel sollte es den mal nicht unter w2k richtig laufen einen patch

also lass lieber gleich die finger von 98 :rolleyes:
Gespeichert

spitznerlutz

  • TrippleAss
  • **
  • :
  • Offline Offline
  • Beiträge: 248
Format C: Probs mit Raid
« Antwort #4 am: 21. März 2002, 19:31:52 »

da muss ich tsunetomo recht geben, mittlerweile solltest du für fast alles patches für w2k kriegen.
was hast du gegen xp???
falls du die ganze Spy-Schei... meinst, keine Angst,die kann man komplett ausschalten, z.B. mit XPANTISPY (freeware)...
Gespeichert
AMD XP 1800+:D
MSI KT3 ultra2R
2xWD400BB:evil:als RAID 0
2xIBM IC35L040
1x256 Infineon Cl2
1x256 Apacer Cl2
Plextor 40/12/40
LG DVD-ROM DRD8120B
ENERMAX 350W
CREATIV Soundblaster 4.1 digital
Saphire Radeon 9000


...möge die "MACHT" mit euch sein!!! ;)  ;)