USB PC2PC bei K7T 266 Pro/-R
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: USB PC2PC bei K7T 266 Pro/-R  (Gelesen 2497 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Neonmanblue

  • Gast
USB PC2PC bei K7T 266 Pro/-R
« am: 24. Februar 2002, 21:14:02 »

hiho leutz

ich hab vor kurzem WinXP auf meinen Rechner getan und es läuft eigentlich ziemlich gut, nur das Pc2Pc läuft noch nicht da mir der PC immer absäuft wenn ich die Treiber installe. Weiss irgendwer wo\'s Treiber für WinXP gibt oder wie man das sonst zum laufen bringt???

Greetz Neonmanblue
Gespeichert

Kunibert

  • Kaiser
  • *
  • :
  • Offline Offline
  • Beiträge: 1.042
USB PC2PC bei K7T 266 Pro/-R
« Antwort #1 am: 24. Februar 2002, 21:23:37 »

Wenn man das PC2PC Feature nicht benützt, sollte man es ausschalten, indem man im Bios die USB-Ports auf 1&3 stellt.......

Einen PC2PC Treiber für WindoofXP findest du hier: >>> click <<<
Gespeichert

Neonmanblue

  • Gast
USB PC2PC bei K7T 266 Pro/-R
« Antwort #2 am: 24. Februar 2002, 23:54:44 »

thx für den link

nur eine frage, was meinst du mit im BIOS auf 1&3 stellen??

Greetz Fenix
Gespeichert

Kunibert

  • Kaiser
  • *
  • :
  • Offline Offline
  • Beiträge: 1.042
USB PC2PC bei K7T 266 Pro/-R
« Antwort #3 am: 25. Februar 2002, 00:15:19 »

Das PC2PC-Feature läuft über dem USB-Port 2.....

Falls Du das Feature nicht unbedingt brauchst, solltest Du es  ausschalten, da es nur Probleme macht, wenn der Treiber installiert ist und man ihn nicht benützt.....

Dafür im Bios unter Integrated Peripherals die Option USB Controller auf 1&3 stellen, dann ist der USB-Port 2 deaktiviert und somit die PC2PC-Funktion ausgeschaltet......
Gespeichert

Neonmanblue

  • Gast
USB PC2PC bei K7T 266 Pro/-R
« Antwort #4 am: 25. Februar 2002, 12:47:53 »

danke für den Tipp, das funzt ja jetzt prächtig :)

Greetz undthx again Nmb (mag nimmer den ganzen namen schreiben ab sofort :)
Gespeichert