Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: Rechner bleibt beim hochfahren stehen?  (Gelesen 1473 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

flockman

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 18
Rechner bleibt beim hochfahren stehen?
« am: 21. Februar 2002, 19:19:34 »

Hallo
Mein Rechner bleibt beim hochfahren einfach stehen,im Abgesicherten Modus fährt er hoch aber im normalen Modus bleibt er mit blinkendem Kurser stehen ich habe weder was installiert. was kann das sein? X(




Mein System
Kt7 266 ProR Vers.1 (BIOS vers.1.8)
Athon 1333
CoolmasterKühler
Ati Radeon 8500 retail
Soundblaster live 5.1
Fritzcard PCI
2*256 MB DDR 1*Sammsung 1* Apacher
Ibm 40gb ata 100
WD 20gb ata66
Plextor 10x24x40x
Pioneer DVD
Realtek Netzwerkkarte
Netzteil 431 Watt Enermax
WinME
Gespeichert
XP1900,K7T266Pro2,
Termaltake Volcano 7+
1x 256 MB Ram Samsung CL 2,5
1x 256 MB Ram Apacher CL 2
ATI Radeon 9000 Saphire
Enermax Netzteil 353 Watt                          
Plextor 24/10/40
48 Liteon CD Rom
WinXP PRO                                                
                                                               
XP2000,KT6 Delta FISR
Termaltake Volcano 7+
512 MB Ram CorsairCMX512-2700 CL2
ATI Radeon 8500
Enermax Netzteil 353 Watt
Toshiba 1712 DVD
WinXP Pro

Kunibert

  • Kaiser
  • *
  • :
  • Offline Offline
  • Beiträge: 1.042
Rechner bleibt beim hochfahren stehen?
« Antwort #1 am: 21. Februar 2002, 19:56:14 »

Im Bios mal die Standard/Optimized Einstellungen laden......

Eventuell auch ein Treiberproblem, Gru? von Windoof
Gespeichert

elbosso

  • Foren Ass
  • *****
  • :
  • Offline Offline
  • Beiträge: 90
Rechner bleibt beim hochfahren stehen?
« Antwort #2 am: 22. Februar 2002, 09:33:42 »

könnte sein, dass du dein OS mit acpi installiert hast
und später aber deaktiviert hast.
das hätte diesen effekt.

elbosso
Gespeichert