Lichterspiel der D-LEDs
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: Lichterspiel der D-LEDs  (Gelesen 1434 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

holtman

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 9
Lichterspiel der D-LEDs
« am: 31. Januar 2002, 10:03:33 »

hallo zusammen,

ich habe da einen riesenproblem mit meinem msi k7t 6330:

seit heute morgen bleibt mein rechner immer beim booten stehen. die d-leds zeigen bei jedem neustart eine andere kombination, ich hab jetzt schon alle durch, die im handbuch stehen.

ich habe die cpu und den arbeitsspeicher schon ausgewechselt, in einem anderen system funktionieren die einwandfrei. alle komponenten bis auf die grafikkarte sind ausgesteckt oder ausgebaut; auch ein loeschen des cmos brachte keinen erfolg.

der bildschirm bleibt in den meisten faellen schwarz (kein signal), nur manchmal schafft er es bis zur anzeige der grafikkarte und wird dann nach wenigen sekunden wieder schwarz...

kann mir da irgendjemand helfen???

vielen dank,

rainer
Gespeichert

Bas

  • Gast
Lichterspiel der D-LEDs
« Antwort #1 am: 31. Januar 2002, 11:17:27 »

Hi,

Could be ram or powersupply....
Gespeichert

NyTmArE

  • Gast
Lichterspiel der D-LEDs
« Antwort #2 am: 31. Januar 2002, 12:25:16 »

Hast du das Board neu?
Mein MB ist auch erst nach 3 Wochen defekt gewesen... habs umgetauscht und jetzt geht wieder alles.
Gespeichert

Clownhunter

  • Routinier
  • ***
  • :
  • Offline Offline
  • Beiträge: 304
Lichterspiel der D-LEDs
« Antwort #3 am: 31. Januar 2002, 12:28:57 »

nimm mal alle komponenten raus und starte es und bau alle wieder ein!
Gespeichert
(-; Clownhunter ;-)

holtman

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 9
Lichterspiel der D-LEDs
« Antwort #4 am: 31. Januar 2002, 12:32:48 »

hi...

@nytmare: ich hab das board schon seit nem halbem jahr. hast du das board ueber den haendler oder direkt ueber msi ausgetauscht gerkriegt?

@clownhunter: hab ich wie gesagt schon probiert, hat aber nix gebracht...

trotzdem danke,

rainer
Gespeichert

Clownhunter

  • Routinier
  • ***
  • :
  • Offline Offline
  • Beiträge: 304
Lichterspiel der D-LEDs
« Antwort #5 am: 31. Januar 2002, 12:38:46 »

nene holtman,wennst alle komponenten bis auf die graka raus geben hast,hättst die graka drinnen lassen könnene weilst sowieso keinb ild bekommst,du hast mich falsch verstanden ich meine:
lass das board \"nockart\" startn
das heißt: ohne cpu,ohne ram ohne allen das einzige des angesteckt sein soll is des atx netzteil kabel und der power schalter,rest,leds und so,und dann bau die cpu ein,und lass die ramm draussen.



1.booten=ohne cpu,ohne ram
2.mit cpu,ohne ram
3.mit cpu und mit ram
4.mit cou,ram,und graka
5.steigere es immer mehr.


einmal wollte er meine cpu nimmer,na gut!cpu raus,einmal starten,cpu rein-klappte!
ich sags mal so der trottl(das mainboard)muss wissen wies wirklich is wenn nichs da is!tja,ein computer kann a ned alles wissen*gg*
Gespeichert
(-; Clownhunter ;-)