K7T266 PRO2-RU Abschaltgeräusche/HD-Tests
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: K7T266 PRO2-RU Abschaltgeräusche/HD-Tests  (Gelesen 5539 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

cybercynic

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 18
K7T266 PRO2-RU Abschaltgeräusche/HD-Tests
« Antwort #20 am: 04. Februar 2002, 20:34:00 »

Hallo zusammen

Besten Dank für Eure Mithilfe!

@kunibert:

PCI1  leer
PCI2  FritzCard ISDN
PCI3  AdvanSys SCSI Host Adapter
PCI4  Hauppauge WinTV
PCI5  zur Zeit leer, hatte aber schon DigitalOrigin IEEE 1394 Firewire dran (ohne Unterschied)

IRQ   Device
1   iTouch Pro Keyboard
3   Communications Port (COM2)
4   Communications Port (COM1)
5   Advansys SCSI Host Adapter
5   MSI USB Enhanced Host Controller (Evaluation Version)
5   Avance AC\'97 Audio for VIA (R) Audio Controller
6   Standard floppy disk controller
8   System CMOS/real time clock
9   Hauppauge Win/TV 878/9 VFW Video Driver
9   Hauppauge Win/TV 878/9 VFW Audio Driver
10   AVM ISDN-Controller FRITZ!Card PCI (Win2000) #2
10   NEC PCI to USB Open Host Controller
11   3D Prophet 4500 TV Out
11   NEC PCI to USB Open Host Controller
12   Other Logitech Mouse PS/2
13   Numeric data processor
14   Primary IDE Channel
15   Secondary IDE Channel

SP2 ist schon drauf. RollUp-Packages: hab mal bei MS gesucht, aber nix gefunden, das neuer ist... Der Link zu Q266416 nützt mir insofern nicht soviel, da es mit dem ServicePack2 gelöst sein sollte.

@ViennaMike:
Gute Idee, ich versuche mal die Fujitsu neu zu partitionieren.

thx an alle, cybercynic
Gespeichert
K7T266PRO2-RU
Athlon XP 1600+
512MB DDR-RAM
2x40 GB Maxtor 40GB D740X (Raid 0)
13GB Seagate IDE0
Hercules 3D Prophet 4500 TV-Out
ISDN-FritzCard
AdvanSys SCSI Host Adapter
Hauppauge WinTV
FireWire IEEE1394
Philips CDD3600 CD-R/RW SCSI
ATAPI CD-ROM 40x
Win2k SP2

cybercynic

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 18
jetzt geb ichs\\\\\\\\\\\\\\\'s bald auf!
« Antwort #21 am: 04. Februar 2002, 23:06:13 »

Hallo,

*Ernüchterung*

Hab die Fujitsu inkl. MBR (mit der FJ-IDE Drive Initializer Utility) gelöscht und mit Partition Magic neu partitioniert. Nutzen = 0. Nach wie vor etwa 2\'500 mps (HD Tach). Es ist zum Heulen ;(. Was nun?

In hoffnungsvoller Erwartung:

cybercynic
Gespeichert
K7T266PRO2-RU
Athlon XP 1600+
512MB DDR-RAM
2x40 GB Maxtor 40GB D740X (Raid 0)
13GB Seagate IDE0
Hercules 3D Prophet 4500 TV-Out
ISDN-FritzCard
AdvanSys SCSI Host Adapter
Hauppauge WinTV
FireWire IEEE1394
Philips CDD3600 CD-R/RW SCSI
ATAPI CD-ROM 40x
Win2k SP2

Kunibert

  • Kaiser
  • *
  • :
  • Offline Offline
  • Beiträge: 1.042
K7T266 PRO2-RU Abschaltgeräusche/HD-Tests
« Antwort #22 am: 05. Februar 2002, 02:49:16 »

Rück´mal mir der genauen Typenbezeichung der Fujitsuplatte raus.......

8GB sind ja nicht gerade das neueste Modell, vielleicht schafft die Platte ja nicht mehr..... *bg*
Gespeichert

cybercynic

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 18
K7T266 PRO2-RU Abschaltgeräusche/HD-Tests
« Antwort #23 am: 05. Februar 2002, 07:56:16 »

@kunibert:
fujitsu mpe3084ae, sollte zumindest im UDMA-Mode laufen und nicht im PIO-Mode, ist ne ATA-66-HD

hab mal die fujitsu abgehängt und nur die seagate auf IDE0 getestet. keine verbesserung, noch immer etwa 11\'000 mps.

*ratlos*

cybercynic
Gespeichert
K7T266PRO2-RU
Athlon XP 1600+
512MB DDR-RAM
2x40 GB Maxtor 40GB D740X (Raid 0)
13GB Seagate IDE0
Hercules 3D Prophet 4500 TV-Out
ISDN-FritzCard
AdvanSys SCSI Host Adapter
Hauppauge WinTV
FireWire IEEE1394
Philips CDD3600 CD-R/RW SCSI
ATAPI CD-ROM 40x
Win2k SP2

Kunibert

  • Kaiser
  • *
  • :
  • Offline Offline
  • Beiträge: 1.042
K7T266 PRO2-RU Abschaltgeräusche/HD-Tests
« Antwort #24 am: 05. Februar 2002, 09:25:44 »

Wo hängt jetzt die Fujitsu genau bzw. die andere Platte und das CD-ROM?

Am Primary, Secondary IDE oder am RAID?

Bitte um genaue Auflistung.... ;-)
Gespeichert

cybercynic

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 18
K7T266 PRO2-RU Abschaltgeräusche/HD-Tests
« Antwort #25 am: 05. Februar 2002, 11:28:03 »

Also, anfangs hatte ich die Seagate am RAID und die Fujitsu am IDE0 als Master und das CD-ROM als Slave (Jumpers sind OK, gar nicht nachfragen...). Um zu überprüfen, obs am Raid lag, habe ich dann am 02.02.02 folgendes gemacht:
Zitat
HD Seagate weg vom Raid an den IDE-Connector gehängt und mit Partition Magic die System-Partition \"aktiviert\" und sie so auch wieder zum booten verwenden können.

Die Seagate hängt jetzt also am IDE0, die Fujitsu am IDE1 als Master mit der CD-ROM als Slave. Heute, 05.02.02 im Frühtau (morgens) dann mal was anderes versucht:
Zitat
hab mal die fujitsu abgehängt und nur die seagate auf IDE0 getestet. keine verbesserung, noch immer etwa 11\'000 mps.

Ich rate mal:
  • Die Seagate läuft vielleicht gar nicht besser als die 11\'000 mps (hab aber die Spezifikationen nicht hier, bin nicht zuhause, aber eine ATA-33 ist es mindestens...)
  • Die Fujitsu hat irgend eine Macke und ich kann nichts daran machen.
  • Das eigentliche Problem liegt woanders: ohne Busmaster bleiben die Werte so schlecht.
  • Es liegt nicht an der Hardware oder an der Konfiguration sondern an Win2k
Oder ist es doch das Brett? Oder der RAM? Keine Ahnung.  ?(
Aber ich geb nicht auf, ihr hoffentlich auch nicht!
cybercynic
Gespeichert
K7T266PRO2-RU
Athlon XP 1600+
512MB DDR-RAM
2x40 GB Maxtor 40GB D740X (Raid 0)
13GB Seagate IDE0
Hercules 3D Prophet 4500 TV-Out
ISDN-FritzCard
AdvanSys SCSI Host Adapter
Hauppauge WinTV
FireWire IEEE1394
Philips CDD3600 CD-R/RW SCSI
ATAPI CD-ROM 40x
Win2k SP2