K7T266 Pro2-RU und PC Alert III
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: K7T266 Pro2-RU und PC Alert III  (Gelesen 2533 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Heiko_12

  • Gast
K7T266 Pro2-RU und PC Alert III
« am: 30. Januar 2002, 12:24:56 »

Hallo,

ich habe folgendes Problem:

PC Alert zeigt keine CPU-Temperatur an, auch keine Lüftergeschwindigkeit (CPU) und keine 3,3 V.
Dafür meint es, dass die +5V bei +3,25V sind und die +12V bei +5,0V! Ich denke, dass es einfach die falschen Pins abfrägt, da:
1. Ein Computer mit +5V auf dem +12V Anschluss gar nicht funktionieren würde, und
2. Das Bios alle Werte (CPU-Temp,CPU-Lüfter + Vs) richtig anzeigt.

Ich benutze W2K mit Admin-Rechten und das neueste BIOS ist auch drauf!

Weiß jemand, woran das liegen könnte?

Danke
Gespeichert

tomh_de

  • DoppelAss
  • *
  • :
  • Offline Offline
  • Beiträge: 125
K7T266 Pro2-RU und PC Alert III
« Antwort #1 am: 30. Januar 2002, 13:00:45 »

Tut mir leid kann Dir nicht sagen woran es liegen könnte, aber probier mal den Mother Board Monitor 5.05 der recht zuverlässig.
Gespeichert

Heiko_12

  • Gast
K7T266 Pro2-RU und PC Alert III
« Antwort #2 am: 30. Januar 2002, 15:04:12 »

Danke.

Habe MBM 5.05 jetzt installiert.
Die Spannungen werden von MBM korrekt angezeigt,
aber auch er zeigt keine CPU Temperatur oder Lüftergeschwindigkeit.
Gespeichert

Pascal_25

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 7
K7T266 Pro2-RU und PC Alert III
« Antwort #3 am: 30. Januar 2002, 15:09:24 »

Natürlich musst du im MBM noch die richtigen Sensoren auswählen in den Einstellungen. Außerdem kannst Du das Dashboard nach deinen Erfordernissen einstellen.  :)
Gespeichert

Heiko_12

  • Gast
Danke!
« Antwort #4 am: 30. Januar 2002, 16:47:21 »

Habe im MBM mit den Sensoren rumgespielt, bekomme jetzt auch die richtigen Werte!

Ich wundere mich nur, daß PC Alert das bei mir nicht schafft, vor allem, da ich einen anderen kenne, der das gleiche Motherboard und auch W2K hat und bei dem funktioniert\'s!   ?(

Na ja, was soll\'s Hauptsache, es geht jetzt irgendwie.

Vielen Dank an alle für die Tips!

Tschüß, Heiko_12
Gespeichert

llorke

  • Grünschnabel
  • *
  • :
  • Offline Offline
  • Beiträge: 5
K7T266 Pro2-RU und PC Alert III
« Antwort #5 am: 31. Januar 2002, 23:33:39 »

Hallo,
ich hatte mal eine Version vom PC Altert erwischt, die nur Mist angezeigt haben. Am besten funktioniert meiner Meinung nach die Server Version, die vertauscht bei mir auch nicht sie Lüfteranschlüsse.
Lade dir das mal bei MSI runter.
Übrigens, wenn der Lüfter nicht angezeigt wird, kann das auch an ihm selber liegen. Noch lange nicht alle Lüfter werden vom Board erkannt.

Lars
Gespeichert

HondaHatzer

  • Eroberer
  • ****
  • :
  • Offline Offline
  • Beiträge: 54
K7T266 Pro2-RU und PC Alert III
« Antwort #6 am: 01. Februar 2002, 09:54:15 »

Das Board hat schwierigkeiten Lüfter die weniger als 2500 U/min drehen zu erkennen. Möglicherweise liegts daran. Ist bei mir auch so beim Volcano 7. Wenn ich meinen PC einschalte dreht der Lüfter mit nur 2000 U/ Min später wandert er dann auf 4500 - 5000 U / min erst. Erst wenn er über 2500 dreht zeigt PC Alert die Drehzahl an.
Gespeichert


Ja Ja zu C64 Zeiten gab es keinerlei Pobleme  :D

Peter

  • Gast
K7T266 Pro2-RU und PC Alert III
« Antwort #7 am: 01. Februar 2002, 11:05:41 »

Ich habe die Erfahrung gemacht, dass gerade die preisgünstigeren Lüfter mit Drehzahlsensoren nicht immer einwandfrei funktionieren. Einmal wird die Drehzahl angezeigt, dann wieder nicht. Ich habe Markenlüfter gekauft und die Probleme waren damit verschwunden. Ich habe beim Bauen meines PC eines gelernt; Finger weg von billigem Zubehör. Ich habe lange Zeit zuerst die billigere Variante gekauft und diese dann aber wenig später doch gegen ein Markenprodukt ausgetauscht. Qualität hat nun mal seinen Preis, leider.
Gespeichert