Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: BIOS Einstellungen ME Runterfahren  (Gelesen 1786 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

HAL HALER

  • Gast
BIOS Einstellungen ME Runterfahren
« am: 29. Januar 2002, 22:07:25 »

Hallo ich habe folgendes Problem. Unter WinME fährt mein Rechner sehr schnell runter und kann anschließend nur noch im abgesicherten Modus gestartet werden. Danach ist alles wieder OK und startet \"normal\"- bis zum nächsten \"Neustart\" bzw. \"Runterfahren\". Jetzt habe ich gehört das es an verschiedenen BIOS Einstellungen liegen kann. Welche sind denn dafür \"zuständig\" ?
Gespeichert

D.o.c

  • König
  • *****
  • :
  • Offline Offline
  • Beiträge: 951
BIOS Einstellungen ME Runterfahren
« Antwort #1 am: 29. Januar 2002, 22:46:11 »

Moins
Unter 98SE :D  ging so schon was: start/ausführen, msconfig eingeben.Im folgenden Fenster auf weitere Optionen gehen und bei \"schnelles herunterfahren deaktivieren\" einen Haken setzen.
Schau mal,wenn es denn geht,was da bei Dir eingestellt ist,eventuel geht da ja schon was.
Cu
Gespeichert

Lelugi

  • Haudegen
  • ****
  • :
  • Offline Offline
  • Beiträge: 561
BIOS Einstellungen ME Runterfahren
« Antwort #2 am: 31. Januar 2002, 10:25:41 »

Was für nen Compi haste denn ?
Dieser Fehler ist leider im Zusammenhang mit einem AMD750-Chipsatz und einer HDD mit 7200U/min
UND 2 MB Cache nicht wegzukriegen.

Wenne nen anderen Compi hast, kannste mal versuchen in der Registry unter HK_Local_Machine->
System->Current ControlSet->Shutdown->
und dann die Variable für Fast Reboot von 0 auf 2 setzten.

Aber wie gesagt, bin mir nicht ganz sicher, also mach vorher nen Backup........
Gespeichert

CS-601 Midi-Server :evil:
Enermax 350 Watt modded Noiseblocker@max. 21dB
MSI K7T266Pro2/RU
AMD AthlonXP1600+@2000+ (w/ Multiplier)
Alpha PAL 8045 w/ NoiseblockerS2@19dB
256 MB DDR-SDRAM INF ORG@CL2
MSI 64 MB GeForce2Pro
2x60GB Maxtor 7200 U/min
3xNoiseblocker S2@11dB