Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: \"Front-Side Bus speed seems low\"  (Gelesen 1800 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Hämmerli

  • TrippleAss
  • **
  • :
  • Offline Offline
  • Beiträge: 169
\"Front-Side Bus speed seems low\"
« am: 13. Januar 2002, 09:59:07 »

Hallo

entschuldigt dass ich euch schon wieder nerve aber ich hoffe dass dies mein letztes Problem ist.

SiSoft Sandra bringt mir den im Betreff genannten Hinweis. Da bitte ich zu verstehen, dass man der Sache nachgehen will.
Im Bios von meinem 850 Pro habe ich keine Möglichkeit, hier irgendwas zu verstellen.
Kann es sein, dass auch die neueste Version von Sisoft Sandra mein Bord und die Komponenten nur falsch erkennt? Denn das Testprogramm WCPUID bringt mir folgende Werte:
System Bus 395,48 Mhz         =ca. 400 Mhz, müsste passen
System Clock 98,87 Mhz, Multiplikator 14  = 1,4 Ghz, müsste passen
RealTime Clock Checker   1384,20 Mhz
müsste passen

Hab ich da jetzt was vergessen, durcheinandergebracht oder ist das das übliche Problem mit Testprogrammen?
Danke im Voraus für die Antworten.
Wem es nervt, einfach keine Antwort geben.
Grüsse
Gespeichert
Intel 850 Pro (MS-6339)
P4, 1,4 Ghz
GF 2 MX 400 (MS-8826)
mit funktionierendem! :D 4xAGP
256 MB PC 800
Mitsumi 4805TE
Toshiba SDM 1502
WD 400 BB
SB Live Player 5.1
Creative DTT 2200

Kunibert

  • Kaiser
  • *
  • :
  • Offline Offline
  • Beiträge: 1.042
\"Front-Side Bus speed seems low\"
« Antwort #1 am: 13. Januar 2002, 13:28:44 »

Glaub´ das Thema, daß SiSoft Sandra einfach nur Sch.... ist, wurde hier schon öfters durchgekaut.....

400MHz sind für ein Rambus-System in Ordnung.

Die Minderleistung von 395,48MHz kommt dadurch, daß der Bustakt-Quarz am Board nur mit 32,95Mhz schwingt, liegt aber im +/- 2 Prozentbereicht und ist zu vernachlässigen.
Gespeichert

Hämmerli

  • TrippleAss
  • **
  • :
  • Offline Offline
  • Beiträge: 169
\"Front-Side Bus speed seems low\"
« Antwort #2 am: 13. Januar 2002, 17:45:13 »

Okay, damit ist das Thema für mich in Ordnung und weitere \"Tuning-Versuche\" erledigt. Ich hau erst mal mehr RAM ein. (siehe Beitrag Prozessor-Update).
Aber nachdem der AGP anfangs nur auf 1-fach gelaufen ist und der PC durch den 4-fach Modus wirklich besser läuft hab ich mal mit den Testprogrammen angefangen.
Aber so wie er jetzt ist, ists anscheinend auch optimal.
Was noch fehlt ist angeblich das SBA für die Grafik aber das soll ja nichts bringen.
Dank und Grüsse
Hämmerli
Gespeichert
Intel 850 Pro (MS-6339)
P4, 1,4 Ghz
GF 2 MX 400 (MS-8826)
mit funktionierendem! :D 4xAGP
256 MB PC 800
Mitsumi 4805TE
Toshiba SDM 1502
WD 400 BB
SB Live Player 5.1
Creative DTT 2200