Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: 845 PRO2-R startet nicht mit Hotkey oder Paßwort  (Gelesen 2161 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Kuhnibert

  • Gast
845 PRO2-R startet nicht mit Hotkey oder Paßwort
« am: 03. Januar 2002, 17:59:28 »

Im Bios habe ich Hotkey Strg+F1 eingestellt.
Geht aber nicht.
Dies ist mein 4tes MSI-Board, bei allen anderen ging es.

Habe 2 Freunde mit dem Board und 3 Kunden

BEI KEINEM GEHT DAS !!

vor 2 Monaten etwa habe ich die Hotline angerufen !! X(
DIE WOLLTEN SICH KÜMMERN UND SICH BEI MIR MELDEN!!!

ICH WARTE IMMERNOCH

Mittlerweile habe ich hier in den Foren noch ein Paar Besitzer gefunden mit dem Problem.
Also ist es kein Einzelfall !!!

KANN EINER HELFEN???
Der Support hier von MSI ist ja anscheinend nicht so doll !!!

Kuhnibert X(  X(  X(
Gespeichert

Kunibert

  • Kaiser
  • *
  • :
  • Offline Offline
  • Beiträge: 1.042
845 PRO2-R startet nicht mit Hotkey oder Paßwort
« Antwort #1 am: 03. Januar 2002, 18:10:48 »

Hi Namensvetter......

Wenn das Netzteil zu wenig Strom auf der 5 Volt StandyBy-Schiene liefert, dann kann man dieses Feature nicht nutzen..... Mindestens 750mA werden dazu benötigt.

Kunibert
(der ohne H)
Gespeichert

Kuhnibert

  • Gast
845 PRO2-R startet nicht mit Hotkey oder Paßwort
« Antwort #2 am: 03. Januar 2002, 18:12:27 »

Ne kann nicht sein !!!
bei 5 Leuten !!!!!

Habe Ennermax 450 Watt drin !!!!!
Gespeichert

Kunibert

  • Kaiser
  • *
  • :
  • Offline Offline
  • Beiträge: 1.042
845 PRO2-R startet nicht mit Hotkey oder Paßwort
« Antwort #3 am: 04. Januar 2002, 04:27:36 »

Oge, das EnerMax sollte durchaus reichen........


Verwendest Du eine USB-Tastatur? Dieses Feature wird nämlich nur durch eine an den PS/2 Port angeschlossene Tastatur oder Maus unterstützt......


Hast Du die Option Power On Function auf Hotkey und die Option Hot Key Power On dann auf Strg+Funktionstaste gestellt?




Wegen Deiner Aussage, daß der Support von MSI hier drin nicht so doll ist, lese Dir mal die Seite aufmerksam durch, wo Du auf den Link zum neuen Forum klickst.......


Dort steht nämlich:

Zitat
Dieses Forum dient der Kommunikation unserer Endkunden untereinander. Für Fragen an unseren technischen Support nutzen Sie bitte unser Support Anfrage Formular.
Gespeichert