Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: K7T266 mit SBLive Probs  (Gelesen 2543 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

calli

  • Gast
K7T266 mit SBLive Probs
« am: 31. Dezember 2001, 21:20:47 »

Ich kriege seit Monaten meine SB Live mit dem vorstehen MB nicht zum harmonieren.

Auf einer VIA-Seite habe ich nun gelesen das dies ein fehler von VIA sei, der bei großen Datenmengen über die Southbrige entstehe. (Bei mir ist das der Fall wenn ich meine Videovorschau Vor oder Zurück ziehe)

Dies würde mit einem neuen Bios behoben der Artikel ist monate alt.
Hat jemand die gleichen Probleme und kann man das BIOS für den 266A auch für den 266 anwenden?
 ;(  :(  ?(
Gespeichert

Clownhunter

  • Routinier
  • ***
  • :
  • Offline Offline
  • Beiträge: 304
K7T266 mit SBLive Probs
« Antwort #1 am: 31. Dezember 2001, 21:51:31 »

hab gehört dass man eine sb live in den
3. pci slot stecken soll



clownhunter

happy new year
Gespeichert
(-; Clownhunter ;-)

calli

  • Gast
K7T266 mit SBLive Probs
« Antwort #2 am: 01. Januar 2002, 01:08:36 »

Nein das ist nicht das Problem ;(
Gespeichert

Ganter3

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 19
K7T266 mit SBLive Probs
« Antwort #3 am: 01. Januar 2002, 14:09:27 »

Das problem bezog sich aber soweit ich weiss auf eine andere ausführung der southbridge, nicht die vom KT266.
Bei mir läuft die Karte prima, frag mich aber nicht was ich anders gemacht habe als du :( vielleicht hilft dir ein blick auf meinen Nethandslink.

mfg, Ganter3
Gespeichert
Computer sind wie Toyotas, nichts ist unmöglich :D

Mein  System bei Nethands

Seti beim Ersten Kontakt

DSL-Hexe

  • TrippleAss
  • **
  • :
  • Offline Offline
  • Beiträge: 222
K7T266 mit SBLive Probs
« Antwort #4 am: 01. Januar 2002, 14:16:18 »

Habe auch kein Prob mit der Soundblaster Live 5.1 Platinum, im Slot 3 funzt sie gut, damals beim As*s A7V133 hatte ich nur Probleme mit der Karte gehabt!
Aber mit MSI K7T266 Pro2/RU nicht ein einziges Problem! :P
Gespeichert


MSI 845 Ultra ARU
Intel Pentium 4 1800@2400
512 MB DDR Apacer CL2
MSI Geforce 3TI
2xMaxtor 20GB (Raid0)
Toshiba 1612
Teac CD-W28PU
Win XP pro

calli

  • Gast
K7T266 mit SBLive Probs
« Antwort #5 am: 01. Januar 2002, 14:41:29 »

Es kommt auch auf die Anwendung an. Wie gesagt arbeite ich mit Videos auf dem PC.
Auf der Raid Platte liegt das Video Material ca 4-5 GB, nun muss man das Video schneiden, um eine Vorschau zu erhalten ziehe ich das Video mit der Maus (Schnellvorlauf) und in ca 2-3 Sek. werden ca 4-5 GB Video durchgejagt. Dabei hängt sich der Computer.

Hört sich Bombastisch an, aber mit meinem alten Board BX CHip mit PIII 700 hatte ich keine Probleme.

Mein System: XP 1600+, K7T 266 Pro/Raid, 512 MB,
1xIBM 20GB, 2xIBM 30GB im Raid 0, EZDV (Video), SBLive!, Realtec Netzwerkkarte, NEC DVD, Ricoh Brenner
 ?(
Gespeichert

D.o.c

  • König
  • *****
  • :
  • Offline Offline
  • Beiträge: 951
K7T266 mit SBLive Probs
« Antwort #6 am: 01. Januar 2002, 14:44:50 »

Moin Moin
Das Problem kenn Ich auch.Habe im letzten Jahr beim Bauen diverser Rechner,waren wohl so um die 17,bei wenigstens 4 das Teil nicht zum lüppern gebracht,egal welcher PCI-Port,System lief immer Sch.......! Auffälligkeiten das es immer nur \"die\" Hardware ist,gab es da nicht,so lief sie z.B dort auf nem Asus und hier wieder nicht.Muß allerdings auch sagen das Ich in meinen letzten 3 MSI\'s keine Probs mit dieser Karte (SB-Live 1024)hab.
Cu
Gespeichert

HKRUMB

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 9.826
    • Wunschliste
PCI - Auslastung zu hoch ?
« Antwort #7 am: 01. Januar 2002, 22:12:49 »

Das selbe Problem habe ich auch in Kombination mit SB Live 5.1 und WinDVB beim Abspielen und Aufnehmen von Videos über die Hauppauge WinDVBsat !
Das einzige was bei mir half, kein Interuptsharing bei VGA,Sound und Grafikkarte !
Ich habe ACPI abgeschaltet . Alle Geräte ,die ich nicht benötige deaktiviert!
 Alle USB Ports deaktiviert !(USB 1.1)
Und USB 2.0 hab ich im Gerätemanager deaktiviert ! ( Per BIOS noch nicht möglich )!

Nun hat jedes Gerät den Interupt , den ich Ihm im BIOS zugewiesen habe und meine Abstürze sind seitdem weniger geworden !

Aber ich habe trotzdem noch ab und zu mal einen Systemstillstand
Gespeichert