K7T266 Pro-R - unerklärlicher Scheintod
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: K7T266 Pro-R - unerklärlicher Scheintod  (Gelesen 1905 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

JumpySkippy

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 16
K7T266 Pro-R - unerklärlicher Scheintod
« am: 23. Dezember 2001, 19:15:44 »

Beim heutigen Neustart von Windows ist mein K7T266 Pro-R Board bei der BIOS-Initialisierung hängen geblieben - alle LED\'s rot!!!! Ich habe alle Karten rausgebaut, alle Kabel abgezogen und den Jumper für den BIOS-Reset gesetzt - hat alles nichts genützt. Erst als ich den Prozessor zum 2. Mal ausgebaut habe, die alte Wärmeleitpaste entfernt, Prozzessor wieder eingesetzt, neue Paste aufgetragen und den Lüfter wieder montiert habe lief das Board wieder normal an. Genau das gleiche Phänomen hatte ich bereits vor 2 Wochen.

Woran zum Teufel kann das liegen??????????
Ist es der Prozessor oder das Board?
Ich klicke im Windows auf \"Neu starten\" - der Rechner macht ein Reset und hängt sich einfach so auf. Das ist doch nicht normal, oder?
Hat jemand einen Tip?
Gespeichert

Necci

  • TrippleAss
  • **
  • :
  • Offline Offline
  • Beiträge: 155
K7T266 Pro-R - unerklärlicher Scheintod
« Antwort #1 am: 23. Dezember 2001, 19:54:40 »

was hast du denn für einen kühler auf deiner cpu?
Gespeichert
Ex factis, non ex dictis amici pensandi.

toxic

  • Gast
K7T266 Pro-R - unerklärlicher Scheintod
« Antwort #2 am: 23. Dezember 2001, 19:57:28 »

hi!!

probier erst mal ne neue batterie!!!!!!!!!!

cu toxic 8)
Gespeichert

JumpySkippy

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 16
K7T266 Pro-R - unerklärlicher Scheintod
« Antwort #3 am: 24. Dezember 2001, 08:30:24 »

Mein Prozessorlüfter ist ein Zalman CNPS 5000 Plus. Prozessortemperatur liegt immer um die 50 °C (im Silent Mode) - müsste eigentlich O.K. sein.
Wäre der Lüfter zu schwach müsste der Rechner doch nach ca. 10 Minuten Ruhezeit zum Abkühlen wieder starten - tut er aber auch nicht (habe ich auch probiert).




Was sollte ein Batteriewechsel konkret bewirken? Wäre die Batterie leer würden doch nur die BIOS-Einstellungen verloren gehen, mehr nicht - oder liege ich da falsch?
Mein Rechner verabschiedet sich aber im laufenden Betrieb (wo eigentlich keine Batterie zum Puffern benötigt wird) bein Warmstart des Motherboards.
Gespeichert