K7T Turbo-R LE Probleme
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: K7T Turbo-R LE Probleme  (Gelesen 6577 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

MacLeane

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 18
K7T Turbo-R LE Probleme
« Antwort #20 am: 19. Dezember 2001, 15:52:17 »

@Headshock

Super es hat geklappt     :]   :]   :]   :]   :]   :]   :]   :]   :]   :]   :]

Danke noch mal an allen die mir tips gegeben haben, ohne euch hätte ich mein Board wahrscheinlich eingeschickt.

Danke! Danke! Danke!   :))
Gespeichert
Mfg
 

MacLeane  :))  

11001111

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 4.052
K7T Turbo-R LE Probleme
« Antwort #21 am: 19. Dezember 2001, 17:47:02 »

@Headshock
@MacLeane

100MHz FSB ist aber keine lösung sondern nur eine Umgehung bzw. Vertuschung des Problems.

was vieleicht noch helfen könnte:
Unter Frequency/Voltage Control:
CPU VIO Select auf 3.45V setzen einige KT133A\'s haben probleme bei 3,3V und 133MHz.
Gespeichert
Es ist alles möglich im Universum, Hauptsache es ist genügend unvernünftig. - Niels Bohr

Headshock

  • Gast
K7T Turbo-R LE Probleme
« Antwort #22 am: 19. Dezember 2001, 19:21:26 »

Hey, das sieht gut aus, wenn dass das Problem war dan DANK ich dir. :-)

Hab irgendwie auch nen leistungszuwachs on 300 Punkten auf 3679.

mfg
Headshock
Gespeichert

11001111

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 4.052
K7T Turbo-R LE Probleme
« Antwort #23 am: 19. Dezember 2001, 20:22:36 »

@Headshock

das es da \'nen Leistungszuwachs gibt ist logisch der FSB kann mit 100MHz halt \'nur\' ~1600MB/s transportieren - bei 133Mhz sind\'s schon ~2100MB/s

cu
Gespeichert
Es ist alles möglich im Universum, Hauptsache es ist genügend unvernünftig. - Niels Bohr

MacLeane

  • Jungspund
  • **
  • :
  • Offline Offline
  • Beiträge: 18
K7T Turbo-R LE Probleme
« Antwort #24 am: 20. Dezember 2001, 14:35:16 »

Hat leider auch nichts gebracht den CPU VIO Select auf 3.45V setzen!


Trotzdem Danke!
Gespeichert
Mfg
 

MacLeane  :))  

Headshock

  • Gast
K7T Turbo-R LE Probleme
« Antwort #25 am: 20. Dezember 2001, 18:02:31 »

Beim booten macht er noch probleme aber sonst läuft er jetzt
Gespeichert

11001111

  • Ehrenmitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 4.052
K7T Turbo-R LE Probleme
« Antwort #26 am: 20. Dezember 2001, 22:09:48 »

@Headshock

was für Probs.?
Gespeichert
Es ist alles möglich im Universum, Hauptsache es ist genügend unvernünftig. - Niels Bohr

Headshock

  • Gast
K7T Turbo-R LE Probleme
« Antwort #27 am: 21. Dezember 2001, 16:25:29 »

Und zwar hab ich nur noch ab und zu mal das problem, nach D-LED: Assign IRQ´s to PCI devices

mfg
Headshock
Gespeichert