kleinere Probleme mit K7T 266 PRO2 RU
Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: kleinere Probleme mit K7T 266 PRO2 RU  (Gelesen 3096 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

ALIEN80

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 27
kleinere Probleme mit K7T 266 PRO2 RU
« am: 14. Dezember 2001, 13:00:24 »

Ich hab gestern ein neues K7T 266 PRO2 RU bekommen, nachdem mein altes nach einem BIOS Update nicht mehr funktionierte!
Ich hab es eingebaut, und es läuft auch ganz ordentlich!

Nun hab ich ein paar kleinere Probleme:

1.) Wenn ich im Windows XP auf ausschalten klicke, fährt der Rechner unter und dann steht die Meldung \\\"Sie können den Computer jetzt ausschalten\\\" (wie bei einem AT Rechner). Er schaltet sich aber nicht aus!

2.) Ich habe im BIOS die Funktion Wake on Mouse eingestellt. Aber sie funktioniert nicht!

3.) Wenn ich unter Windows XP auf den POWER Knopf drücken, schaltet sich der Rechner schlagartig aus. Beim alten Board fuhr der Rechner beim Drücken auf den POWER Knopf runter!

4.) Ich habe 4 Festplatten am Board angeschlossen. 2 am RAID und 2 am IDE. SIe lkaufen auch recht flott. NUr wenn Windows XP am anfang Scandisk ausführt, dann dauert das EWIG!

Config:

- MSI K7T 266 PRO2 RU
- Athlon XP 1600+ unlocked!
- 3Dfx Voodoo 3 3000
- 256 MB DDR RAM Apacer
- Logitech Cordless Desktop Mouse + Keyboard

VIELEN DANK!

ALIEN
Gespeichert

Clownhunter

  • Routinier
  • ***
  • :
  • Offline Offline
  • Beiträge: 304
kleinere Probleme mit K7T 266 PRO2 RU
« Antwort #1 am: 14. Dezember 2001, 13:33:47 »

hi alien 80!


ich habe bei meinem k7 master die funktion\"wake on keyboard\"
und da muss ich einen jumperumstecken!
hast du bei dir auch nen jumper für das wake on mouse?
schau mal nach!!!

und das mit dem runter fahren!
das musst du im bios umstellen!
ich weiß jetzt ned wie das heißt aber ich weiß wie die
einstellung heißst!
wenn das board die software zum runter fahren zwingt
muss stehen: DELAY 4 SEC
schau dir halt mal die einstellungen an!
beim k7 maser war es unter: POWER MANAGEMENT

hoffe ich konnte dir helfen

clownhunter
Gespeichert
(-; Clownhunter ;-)

tomh_de

  • DoppelAss
  • *
  • :
  • Offline Offline
  • Beiträge: 125
kleinere Probleme mit K7T 266 PRO2 RU
« Antwort #2 am: 14. Dezember 2001, 13:51:07 »

Zu Deinem esrten Punkt:
Stellen im Bios unter Power Management -> ACPI Stanby State -> auf S3/STR dann sollte das Prob. mit dem runterfahren gelöst sein.
Zum zweiten Punkt:
Erstens die Jumper müßen richtig eingestellt sein.
Und soweit ich weis darf es Keine Wireless Mouse sein (?)
Zu Punkt drei:
Das glaube ich hängt mit der Einstellung von Punkt eins zusammen.
Zu Punkt vier:
Je gößer die Platten sind desto Länger dauert es.
Gespeichert

ALIEN80

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 27
kleinere Probleme mit K7T 266 PRO2 RU
« Antwort #3 am: 14. Dezember 2001, 16:32:56 »

erstmal möchte ich nochmal sagen, dass ich GENAU das gleiche Board schon mal hatte...

Das Wake-on-Mouse per Funk funktionierte damals!

Das Scandisk ging damals auch viel Schneller! es dauert bei ner 6 GiG Platte über ne viertel Stunde! *kopfkratz*
Gespeichert

toxic

  • Gast
kleinere Probleme mit K7T 266 PRO2 RU
« Antwort #4 am: 14. Dezember 2001, 16:59:52 »

hi!!!
zu1.
habe auch xp und hatte gleiches prob!!!
ganz einfach systemsteuerung\\energieoptionen\\apm
aktivieren!!

cu toxic ;)
Gespeichert

ALIEN80

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 27
kleinere Probleme mit K7T 266 PRO2 RU
« Antwort #5 am: 16. Dezember 2001, 10:04:32 »

Also nun mein Feedback:

1.) Ich hatte beim Windows XP installieren das Power Management vorher ausgeschaltet! Er hat es nicht erkannt! Nach der Neuinstallation funzt es jetzt!

2.) Die Funktion Wake on Mouse und Wake on Keyboard, funktionieren glaube ich nicht gleichzeitig... Aber es kann auch an den schwachen Battarien in meiner Maus liegen... Wenn ich mehrmals auf den Tasten rumdrücke, funktioniert es!

3.) siehe Punkt 1.)

4.) Geht jetzt irgendwie sauschnell, war wohl nur beim ersten mal!

VIELEN DANK NOCHMAL!

ALIEN
Gespeichert