Wir veröffentlichen neue Datenschutzrichtlinien um der europäischen DS-GVO, die ab dem 25.Mai 2018 in Kraft tritt, gerecht zu werden. Die neuen Datenschutzrichtlinien können Einfluss auf die Verwendung Ihrer Daten haben. Durch die weitere Nutzung unsere Webseiten stimmen Sie der Verwendung von Cookies, den neuen Datenschutzrichtlinien und den Geschäftsbedingungen zu.
Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge Bitte loggen sie sich ein oder registrieren sie sich.
Erweiterte Suche  

Autor Thema: MOD 3.3 Probleme  (Gelesen 4437 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

lopez

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 45
MOD 3.3 Probleme
« am: 11. Dezember 2001, 23:31:35 »

hallo zusammen

habe das Bios installiert (3.3 MOD), ging auch zuerst alles 100%.
Bis ích Win2000 starten wollte (habe Raid).
das war´s dann auch, Bildschirm wurde Blau und nix ging mehr.

kann mir jemand weiter helfen ?


lopez

danke
Gespeichert

tomh_de

  • DoppelAss
  • *
  • :
  • Offline Offline
  • Beiträge: 125
MOD 3.3 Probleme
« Antwort #1 am: 11. Dezember 2001, 23:34:19 »

Hast Du vorher auch die Treiber vom Promise  Full Raid eingebunden?
Gespeichert

lopez

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 45
MOD 3.3 Probleme
« Antwort #2 am: 11. Dezember 2001, 23:36:36 »

nein habe ich nicht

d.h. ich muss zuerst andere Raid Treiber installieren?

lopez
Gespeichert

tomh_de

  • DoppelAss
  • *
  • :
  • Offline Offline
  • Beiträge: 125
MOD 3.3 Probleme
« Antwort #3 am: 11. Dezember 2001, 23:38:22 »

Wähle die \"WinXP Crazy Ape Version\" bei der auswahl dan gehts.
Gespeichert

lopez

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 45
MOD 3.3 Probleme
« Antwort #4 am: 11. Dezember 2001, 23:39:57 »

wo finde ich sie ?


MSI home page ?

lopez
Gespeichert

tomh_de

  • DoppelAss
  • *
  • :
  • Offline Offline
  • Beiträge: 125
MOD 3.3 Probleme
« Antwort #5 am: 11. Dezember 2001, 23:42:08 »

Sind aber nur für Mod Bios

Hier
Gespeichert

lopez

  • Mitglied
  • ***
  • :
  • Offline Offline
  • Beiträge: 45
MOD 3.3 Probleme
« Antwort #6 am: 11. Dezember 2001, 23:45:13 »

@tomh_de

DANKE DANKE DANKE

Es geht!

lopez
Gespeichert

tomh_de

  • DoppelAss
  • *
  • :
  • Offline Offline
  • Beiträge: 125
MOD 3.3 Probleme
« Antwort #7 am: 11. Dezember 2001, 23:57:46 »

Bitte gern geschehen
Gespeichert